
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "60";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi</title>
<meta name="title" content="Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi"/>
<meta name="description" content="Afg&amp;#39;oniston shimolidagi harbiy bazada bir necha kishi o&amp;#39;zini portlatib, 140 harbiyning hayotiga zomin bo&amp;#39;lgan. Asosan askarlar o&amp;#39;lgan. 2001-yildan beri biror hujumda bunchalik ko&amp;#39;..." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="http://www.voanews.com/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821184.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3821373.ltr" />
<meta content="Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi" property="og:title" />
<meta content="Afg&#39;oniston shimolidagi harbiy bazada bir kishi o&#39;zini portlatib, 140 harbiyning hayotiga zomin bo&#39;lgan. Asosan askarlar o&#39;lgan." property="og:description" />
<meta content="article" property="og:type" />
<meta content="http://www.amerikaovozi.com/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821373.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/FE563753-FF78-450E-AC31-BAA9363CA87E_cx0_cy1_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="529000367114624" property="fb:app_id" />
<meta content="Amerika Ovozi" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://gdb.voanews.com/FE563753-FF78-450E-AC31-BAA9363CA87E_cx0_cy1_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Xalqaro, Afg&#39;oniston, Kobul, tolibon, terror" property="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-Latn-UZ-VOA","mainEntityOfPage":"http://www.amerikaovozi.com/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821373.html","url":"http://www.amerikaovozi.com/a/more-than-100-killed-in-taliban-assault-on-afghan-army-base/3821373.html","headline":"Tolibon 140 afg'on harbiysini o'ldirdi","name":"Tolibon 140 afg'on harbiysini o'ldirdi","author":{"@type":"Person","name":"Amerika Ovozi"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/FE563753-FF78-450E-AC31-BAA9363CA87E_cx0_cy1_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-04-22","dateModified":"2017-04-22 15:35:11Z","keywords":"Xalqaro, Afg'oniston, Kobul, tolibon, terror","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"http://www.amerikaovozi.com/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo-amp.png","width":144,"height":60}},"description":"Afg'oniston shimolidagi harbiy bazada bir kishi o'zini portlatib, 140 harbiyning hayotiga zomin bo'lgan. Asosan askarlar o'lgan."}</script> <link rel="amphtml" href="http://www.amerikaovozi.com/amp/3821373.html" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.16.0.0&amp;cb=60" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.16.0.0&amp;cb=60"></script>
<script src="/Scripts/responsive/loader.b?v=t6ZMzw6rZ9nkldKE2p6uvZB_bT8X5ZQkeVWNXql3oAc1?&amp;av=7.16.0.0&amp;cb=60"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Tolibon 140 afg\u0026#39;on harbiysini o\u0026#39;ldirdi",page_type:"3821373",page_name:"Tolibon 140 afg\u0026#39;on harbiysini o\u0026#39;ldirdi",short_headline:"Tolibon 140 afg\u0026#39;on harbiysini o\u0026#39;ldirdi",long_headline:"Tolibon 140 afg\u0026#39;on harbiysini o\u0026#39;ldirdi",headline:"Tolibon 140 afg\u0026#39;on harbiysini o\u0026#39;ldirdi",content_type:"Article",pub_year:"2017",pub_month:"04",pub_day:"22",pub_hour:"15",pub_minute:"34",pub_weekday:"Saturday",byline:"Ovozi, Amerika",categories:"xalqaro",tags:"Afg\u0026#39;oniston;Kobul;tolibon;terror",slug:"more-than-100-killed-in-taliban-assault-on-afghan-army-base",section:"Xalqaro",english_section:"xalqaro",search_results:"No",article_uid:"3821373"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/427328910?pageName=voa%3auzb%3ar%3a3821373%3atolibon+140+afg%27on+harbiysini+o%27ldirdi&amp;c6=tolibon+140+afg%27on+harbiysini+o%27ldirdi&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=tolibon+140+afg%27on+harbiysini+o%27ldirdi&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=xalqaro&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3821373&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">VOA</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-login"></div>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
</ul>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href = "#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Audio</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2109">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733">Oq uy</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099">Madaniyat</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2392">Muhojirlar/Vatandoshlar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
<li class="subitem">
<a href="/navigation/allsites" class="handler">
<i class="ico ico-globe"></i>VOA
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/71.html"
class="img-wrap" title="Amerika Ovozi - Tinglang! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/CD1CEDB1-2660-40F8-81A7-A4A763DDB47C_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/71.html" >
<h4>
<span class="badge badge-live" >Jonli</span>
<span class="title">Amerika Ovozi - Tinglang! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 22:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish - 23-aprel, 2017</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3821373&amp;SiteId=446&amp;r=546816518&amp;it=0&amp;pd=20170422153411" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3821373" data-lt-siteId="446" />
<div class="category">
<a href="/z/2412">Xalqaro</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-04-22T20:34:11+00:00">
10 daqiqa oldin
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Amerika Ovozi">Amerika Ovozi</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="media-pholder image" itemscope itemtype="http://schema.org/ImageObject">
<div class="thumb listThumb">
<img src="https://gdb.voanews.com/FE563753-FF78-450E-AC31-BAA9363CA87E_cx0_cy1_cw0_w250_r1_s.jpg" itemprop="url" alt="Mozori Sharif, Afg&#39;oniston" />
</div>
<p class="caption" itemprop="caption">Mozori Sharif, Afg&#39;oniston</p>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Ulashing</div>
<div class="content-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html&amp;text=Tolibon+140+afg%27on+harbiysini+o%27ldirdi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
</li>
<li >
<a href="mailto:?body=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html&amp;subject=Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="http://www.amerikaovozi.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html&amp;text=Tolibon+140+afg%27on+harbiysini+o%27ldirdi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
</li>
<li class="share-additional"
>
<a href="mailto:?body=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3821373.html&amp;subject=Tolibon 140 afg&#39;on harbiysini o&#39;ldirdi" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Izohlarni o&#39;qing
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>Afg'oniston shimolidagi harbiy bazada bir necha kishi o'zini portlatib, 140 harbiyning hayotiga zomin bo'lgan. Asosan askarlar o'lgan. 2001-yildan beri biror hujumda bunchalik ko'p mahalliy zobit halok bo'lmagan edi, deydi rasmiylar. </strong></p>
<p>Voqea Balx viloyatidagi Mozori Sharif shahridagi inshootda ro'y bergan. U yerda milliy armiyaning bir qismi joylashgan.</p>
<p>100 ga yaqin harbiy jarohatlangan. 10 tolib o'zini portlatgani tasdiqlangan.<br />
<br />
Shuncha odam birga bazaga kirishi oldindan puxta rejalangan, deydi tergovchilar. O'zini Lutfulla deb tanishtirgan guvoh deydiki, u harbiy bo'la turib, bu inshootga qattiq tekshiruv ostida kirib chiqadi. Bir guruh toliblar qanday kirgani odamni dahshatga soladi, deydi suhbatdosh. Bu singari hujumlar ilk bor qilinayotgani yo'q. Ichkaridan yordam berilayapti, deya ishonch bildiradi Lutfulla.</p>
<p>Juma kuni peshin namozidan keyin askarlar yoppasiga o'qqa tutilgan. Boshqa bir guruh esa oshxonada askarlarni o'qqa olgan.</p>
<p>Tolibon vakili Zabihulla Mujohid e'lon qilishicha, aslida harakat 500 askarni yo'q qilgan, jumladan yuqori lavozimli zobitlarni. Xuruj 10 soat davom etdi, deydi u. </p>
<img alt="Toliblar tarqatgan surat, Mozori Sharif, 21-aprel, 2017" src="https://gdb.voanews.com/26CF4FF2-01A4-4D7E-A9F2-458BCD08E846_w250_r0_s.jpg" />
<p class="caption">Toliblar tarqatgan surat, Mozori Sharif, 21-aprel, 2017</p>
<p />
<p>Toliblarning da'vo qilishicha, bu hujum afg'on armiya yaqinda Qunduz va Balxda bir qancha jangarilarni o'ldirganiga javobdir. AQSh ularga yordam berishda davom etarkan, ajnabiy askarlar ham nishonda, deyiladi toliblarning e'lonida.</p>
<p>Bugun Amerika kuchlari 2001-yildan beri qidirilgan Tolibon qo'mondoni Qori Toyyib o'ldirilgani haqida ma'lumot berdi. Qunduzdagi qo'rg'onida sakkiz qo'riqchisi bilan yo'q qilingan.</p>
<p>AQSh afg'on qurolli kuchlarini har tomonlama quvvatlashda davom etadi. Mozori Sharifdagi xurujda biror xorijiy askar halok bo'lmagan. Prezident Ashraf G'ani bugun bu harbiy bazaga borib, vaziyat bilan tanishgan.</p>
<p>Amerika harbiylari Afg'onistonni 2014-yilda tark etgan. 9000 yaqin maxsus kuchlar qolgan. Toliblar va &quot;Islomiy davlat&quot; 2016-yilda 7000 dan oshiq mahalliy askarni o'ldirgan.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/546A1386-BBBC-4D47-BC43-38EFD2EE5D46_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<span title="Amerika Ovozi (author)">Amerika Ovozi</span>
</h4>
<p><p>&quot;Amerika Ovozi&quot; - Vashingtonda asoslangan xalqaro teleradio, 45 tilda efirga chiqadi. O&#39;zbek tilidagi ko&#39;rsatuv va eshittirishlarda nafaqat xalqaro hayot balki siz yashayotgan jamiyatdagi muhim o&#39;zgarishlar va masalalar yoritiladi. O&#39;zbek xizmati AQSh poytaxtida olti kishilik tahririyatga va Markaziy Osiyo bo&#39;ylab jamoatchi muxbirlarga ega.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="http://facebook.com/voa.uzbek">
<i class="ico ico-facebook"></i>
Yoqdi
</a>
<a class="btn btn-twitter" target="_blank" href="http://twitter.com/@AmerikaOvozi">
<i class="ico ico-twitter"></i>
Davramizga qo&#39;shiling
</a>
<a class="btn btn-rss" target="_blank" href="http://www.amerikaovozi.com/api/aqk-otekp$oq">
<i class="ico ico-rss"></i>
Obuna bo&#39;ling
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments" data-url-format="/comments/a3821373p{0}.html">
<div class="row">
<div class="col-xs-12">
<div class="comments comments-pangea">
<h3 class="section-head">
Fikringiz
</h3>
<div id="comments-place"
data-thx-reply="Fikr bildirganingiz uchun rahmat. Izohingiz ko&#39;rilgandan so&#39;ng chop etiladi." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3821373p0.html" id="load-comments">Sharhlarni ko&#39;rsating</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Sharhlar
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/afghanistan-faryab-uzbeks/3819175.html"
class="img-wrap" title="Afg&#39;oniston: Faryob viloyatida o&#39;zbeklar ishtirokida janglar">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BE908112-F0EA-4D99-8863-8C81CB05B046_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Afg&#39;oniston: Faryob viloyatida o&#39;zbeklar ishtirokida janglar">
</div>
</a>
<div class="content">
<a href="/a/afghanistan-faryab-uzbeks/3819175.html" >
<h4>
<span class="title">Afg&#39;oniston: Faryob viloyatida o&#39;zbeklar ishtirokida janglar</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/us-russia/3810774.html"
class="img-wrap" title="AQSh va Rossiya manfaatlari Suriyada to&#39;qnashmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B182929C-BA31-47BD-BCBF-C3F07793D747_w33_r1.jpg" src="" alt="AQSh va Rossiya manfaatlari Suriyada to&#39;qnashmoqda">
</div>
</a>
<div class="content">
<a href="/a/us-russia/3810774.html" >
<h4>
<span class="title">AQSh va Rossiya manfaatlari Suriyada to&#39;qnashmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/russia-taliban/3807039.html"
class="img-wrap" title="Afg&#39;oniston rasmiysi: Rossiya Tolibonga yordam bermoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/31F0B1A1-4CE2-42FC-9412-BBF330BB73C1_w33_r1.jpg" src="" alt="Afg&#39;oniston rasmiysi: Rossiya Tolibonga yordam bermoqda">
</div>
</a>
<div class="content">
<a href="/a/russia-taliban/3807039.html" >
<h4>
<span class="title">Afg&#39;oniston rasmiysi: Rossiya Tolibonga yordam bermoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/afghan-unity-government/3804016.html"
class="img-wrap" title="Afg&#39;oniston hukumatida hanuz ahillik yo&#39;q">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/3D68A54E-DA2A-4891-8190-F80D942FB2DA_w33_r1.jpg" src="" alt="Afg&#39;oniston hukumatida hanuz ahillik yo&#39;q">
</div>
</a>
<div class="content">
<a href="/a/afghan-unity-government/3804016.html" >
<h4>
<span class="title">Afg&#39;oniston hukumatida hanuz ahillik yo&#39;q</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/afghanistan-parliament/3789313.html"
class="img-wrap" title="Afg&#39;oniston qonunchilari xavfsizlik ta&#39;minlanmayotganidan norozi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/AF47F507-96CA-4C78-9378-343E48B63E09_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Afg&#39;oniston qonunchilari xavfsizlik ta&#39;minlanmayotganidan norozi">
</div>
</a>
<div class="content">
<a href="/a/afghanistan-parliament/3789313.html" >
<h4>
<span class="title">Afg&#39;oniston qonunchilari xavfsizlik ta&#39;minlanmayotganidan norozi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/3780005.html"
class="img-wrap" title="Afg&#39;oniston bolalar uchun eng xavfli o&#39;lkalardan">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6BB03916-B271-4520-85D9-8BB574AA253D_cx0_cy11_cw0_w33_r1.jpg" src="" alt="Afg&#39;oniston bolalar uchun eng xavfli o&#39;lkalardan">
</div>
</a>
<div class="content">
<a href="/a/3780005.html" >
<h4>
<span class="title">Afg&#39;oniston bolalar uchun eng xavfli o&#39;lkalardan</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/pakistan-reopens-afghan-border/3774553.html"
class="img-wrap" title="Pokiston Afg&#39;oniston bilan chegarani ochdi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/25C91C46-7FDB-4802-A475-5301E68DA3DF_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Pokiston Afg&#39;oniston bilan chegarani ochdi">
</div>
</a>
<div class="content">
<a href="/a/pakistan-reopens-afghan-border/3774553.html" >
<h4>
<span class="title">Pokiston Afg&#39;oniston bilan chegarani ochdi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/pakistan-afghanistan/3739789.html"
class="img-wrap" title="Pokiston-Afg&#39;oniston: Kimda qancha terrorist bor?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/51EE836D-0363-4D04-B2BE-8BA4D0BFA5D6_cx0_cy8_cw0_w33_r1.jpg" src="" alt="Pokiston-Afg&#39;oniston: Kimda qancha terrorist bor?">
</div>
</a>
<div class="content">
<a href="/a/pakistan-afghanistan/3739789.html" >
<h4>
<span class="title">Pokiston-Afg&#39;oniston: Kimda qancha terrorist bor?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/afghanistan-wushu-profile/3755680.html"
class="img-wrap" title="Kuchli qizlar - Afg&#39;oniston kelajagi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5DB090A5-7111-4B5C-A548-8A8F3A94A065_w33_r1.jpg" src="" alt="Kuchli qizlar - Afg&#39;oniston kelajagi">
</div>
</a>
<div class="content">
<a href="/a/afghanistan-wushu-profile/3755680.html" >
<h4>
<span class="title">Kuchli qizlar - Afg&#39;oniston kelajagi</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaovozi.com/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uz-Latn-UZ-VOA/api/frontend/itemdata",
"apiId": "3821373",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaovozi.com"
};
</script>
</body>
</html>