
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "53";
var appBaseUrl = "/";
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Tramp siyosatiga qarshilik</title>
<meta name="title" content="Tramp siyosatiga qarshilik" />
<meta name="description" content="Donald Tramp prezidentlikni boshlasa, noqonuniy immigratsiyaga barham berishga, jinoyatga qo’l urgan 2-3 millionga yaqin hujjatsiz muhojirni mamlakatdan haydashga va’da bergan. Hozir ayrim shtat v..." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3687095.ltr" />
<meta content="Tramp siyosatiga qarshilik" property="og:title" />
<meta content="Donald Tramp prezidentlikni boshlasa, noqonuniy immigratsiyaga barham berishga, jinoyatga qo’l urgan 2-3 millionga yaqin hujjatsiz muhojirni mamlakatdan haydashga va’da bergan. Hozir ayrim shtat va shaharlarda rasmiylar bu masalani qattiq ushlamoqda." property="og:description" />
<meta content="video.other" property="og:type" />
<meta content="http://www.amerikaovozi.com/a/3687095.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/f67de105-702f-4a38-a7ee-ba4261bd64d9_tv_mw1024_mh1024_s.jpg" property="og:image" />
<meta content="529000367114624" property="fb:app_id" />
<meta content="player" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://fb.voanews.eu/446/flashembed.aspx?t=vid&amp;id=3687095&amp;w=435&amp;h=314&amp;skin=embeded" name="twitter:player" />
<meta content="435" name="twitter:player:width" />
<meta content="314" name="twitter:player:height" />
<meta content="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9.mp4" name="twitter:player:stream" />
<meta content="video/mp4; codecs=&quot;h264&quot;" name="twitter:player:stream:content_type" />
<meta content="Video" property="news_keywords" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.14.0.0&amp;cb=53" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.14.0.0&amp;cb=53"></script>
<script src="/Scripts/responsive/loader.b?v=l0kpCI9inRwKjTmwC6mK9Oe-4-W8u2lDH0g1z-YFTeQ1&amp;av=7.14.0.0&amp;cb=53"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png">
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png">
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded page-media page-program">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Tramp siyosatiga qarshilik",page_type:"3687095",page_name:"Tramp siyosatiga qarshilik",short_headline:"Tramp siyosatiga qarshilik",long_headline:"Tramp siyosatiga qarshilik",headline:"Tramp siyosatiga qarshilik",content_type:"Video",url:"http://www.amerikaovozi.com/a/3687095.html",pub_year:"2017",pub_month:"01",pub_day:"27",pub_hour:"12",pub_minute:"29",pub_weekday:"Friday",categories:"video-archive",section:"Video",english_section:"video-archive",search_results:"No",article_uid:"3687095",domain:"www.amerikaovozi.com"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="http://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/1429049057?pageName=voa%3auzb%3ar%3a3687095%3atramp+siyosatiga+qarshilik&amp;c6=tramp+siyosatiga+qarshilik&amp;v6=D=c6&amp;g=http%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=tramp+siyosatiga+qarshilik&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=video-archive&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=video&amp;v4=D=c4&amp;c14=3687095&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="header">
<div data-trigger="btn-open-search" class="sticked-navigation-popup popup-search">
<div class="container">
<div class="stick-search-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-navigation-popup popup-sharing">
<div class="container">
<div class="sticky-sharing-container">
</div>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
<div class="header-navigation-fragment">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo"/>
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/p/4552.html">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-search">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="http://m.learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action panel-search-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="search-element">
<span class="input-wrapper">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-search tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
<div class="action socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
</ul>
</div>
<div class="action action-entity-sites">
<a href="/p/4552.html" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">VOA</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
</div>
</div>
</div>
<div class="container">
<div class="sticked-navigation-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-search">
<i class="ico ico-search"></i>
</a>
<span class="sep sep-sharing"></span>
<div class="sticky-sharing-teaser-container">
</div>
<a href="#" title="Toggle more sharing options" class="btn btn-rounded btn-open-sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</div>
</div>
<div class="navigation-header-outer-container">
<div id="navigation-header-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Audio</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100.html">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412.html">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114.html">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2109.html">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111.html">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384.html">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386.html">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095.html">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746.html">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053.html">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416.html">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110.html">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109.html">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391.html">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111.html">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392.html">Muhojirlar hayoti</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733.html">Saylov-2016</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101.html">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098.html">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107.html">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099.html">Madaniyat</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2392.html">Muhojirlar/Vatandoshlar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, display link only-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="http://m.learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
<li class="subitem">
<a href="/p/4552.html" class="handler">
<i class="ico ico-globe"></i>VOA
</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-navigation" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrapper highlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/71.html"
class="img-wrapper" title="Amerika Ovozi - Tinglang! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/CD1CEDB1-2660-40F8-81A7-A4A763DDB47C_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/71.html" >
<h4>
<span class="badge badge-live" >Jonli</span>
<span class="title">Amerika Ovozi - Tinglang! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish - 28-yanvar, 2017</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 22:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrapper custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386.html">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416.html">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="highlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="highlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="program-header">
<div class="container">
<div class="row">
<div class="col-xs-12"> <h1 class="page-title">
Video </h1>
</div>
</div>
</div>
<div class="program-menu">
<div class="container">
<div class="row">
<div class="col-xs-12"> <ul class="nav nav-tabs" role="tablist" id="program-tabs">
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/2095.html?tab=Episodes" href="/z/2095.html?tab=Episodes">Siz uchun</a>
</li>
<li class=>
<a data-ajax="true" data-ajax-mode="replace" data-ajax-update="#tabContent" data-ajax-url="/a/2095.html?tab=About" href="/z/2095.html?tab=About">Bu haqda</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="media-container">
<div class="container">
<div class="header-container">
<div class="row">
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&amp;RecordId=3687095&amp;SiteId=446&amp;r=1967692702&amp;it=0&amp;pd=20170127122900" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3687095" data-lt-siteId="446" />
<div class="col-title col-xs-12 col-md-10 col-lg-10 pull-right"> <h1 class="">
Tramp siyosatiga qarshilik </h1>
</div><div class="col-publishing-details col-xs-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-01-27T17:29:00+00:00">
yanvar 27, 2017
</time>
</span>
</div><!-- /.published -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="html5Player html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-id="3687095"
data-title="Tramp siyosatiga qarshilik"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9.mp4">
<img src="https://gdb.voanews.com/f67de105-702f-4a38-a7ee-ba4261bd64d9_tv_w250_r1.jpg" alt="Tramp siyosatiga qarshilik" title="Tramp siyosatiga qarshilik" />
<i class="ico ico-action ico-play-rounded"></i>
</a>
<video poster="https://gdb.voanews.com/f67de105-702f-4a38-a7ee-ba4261bd64d9_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="0" data-lt-url=""data-autoplay></video> <div class="html5PlayerSpinner">
<img src="http://www.amerikaovozi.com/Content/responsive/img/player-spinner.png" alt="Iltimos, kuting... " title="Iltimos, kuting... " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display:none;" data-source="http://www.amerikaovozi.com/embed/player/0/3687095.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:03:42</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:03:42</span>
</div>
<div class="html5PlayerControlsRight">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/3687095.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="Tramp siyosatiga qarshilik"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Yuklab oling</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_mobile.mp4?download=1" title="270p | 10,4MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3687095, 'Tramp siyosatiga qarshilik', null, '', '2017', '01', '27')">
270p | 10,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9.mp4?download=1" title="360p | 15,4MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3687095, 'Tramp siyosatiga qarshilik', null, '', '2017', '01', '27')">
360p | 15,4MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_hq.mp4?download=1" title="720p | 32,9MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3687095, 'Tramp siyosatiga qarshilik', null, '', '2017', '01', '27')">
720p | 32,9MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/01/f/f6/f67de105-702f-4a38-a7ee-ba4261bd64d9_fullhd.mp4?download=1" title="1080p | 63,8MB" class="handler"
onclick="FireTealiumEventOnDownload(this, 'video', 3687095, 'Tramp siyosatiga qarshilik', null, '', '2017', '01', '27')">
1080p | 63,8MB
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-md-2 col-lg-2 pull-left"> <div class="sharing-label">Ulashing</div>
<div class="content-sharing">
<ul>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="http://facebook.com/sharer.php?u=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3687095.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="http://twitter.com/share?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3687095.html&amp;text=Tramp+siyosatiga+qarshilik" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
</li>
<li class=""
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="http://vkontakte.ru/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3687095.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
</li>
<li class=""
>
<a href="mailto:?body=http%3a%2f%2fwww.amerikaovozi.com%2fa%2f3687095.html&amp;subject=Tramp siyosatiga qarshilik" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
</li>
</ul>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Izohlarni o&#39;qing
</a>
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-7 col-lg-7 col-md-offset-2 col-lg-offset-2 pull-left bottom-offset">
<!-- intro -->
<div class="intro content-offset">
<p>Donald Tramp prezidentlikni boshlasa, noqonuniy immigratsiyaga barham berishga, jinoyatga qo’l urgan 2-3 millionga yaqin hujjatsiz muhojirni mamlakatdan haydashga va’da bergan. Hozir ayrim shtat va shaharlarda rasmiylar bu masalani qattiq ushlamoqda.</p>
</div>
</div>
<div class="col-xs-12 col-md-3 pull-right"> <!-- Related -->
<div class="media-block-wrapper">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal with-category width-img size-4">
<a href="/a/trump-terror/3672149.html"
class="img-wrapper" title="Tramp terrorga qarshi kurashni kuchaytirmoqchi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5a9eaa90-e415-4e66-b487-c1361f66cc8c_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
</a>
<div class="content">
<a class="category" href="/z/2114.html">Amerika</a>
<a href="/a/trump-terror/3672149.html" >
<h4>
<span class="title">Tramp terrorga qarshi kurashni kuchaytirmoqchi</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div><div class="col-xs-12 col-md-7 col-md-offset-2 pull-left"> <!-- Other widgets - primary part -->
<div class="content-offset">
<!-- Categories -->
<div class="media-block-wrapper">
<h2 class="section-head">Siz uchun</h2>
<!-- Episodes -->
<ul class="">
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3695751.html"
class="img-wrapper" title="Tramp ekologlarni xafa qildi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/142ea358-7f51-47ee-91f7-e47f2ab23831_tv_w33_r1.jpg" src="" alt="Tramp ekologlarni xafa qildi">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 28, 2017</span>
<a href="/a/3695751.html" >
<h4>
<span class="title">Tramp ekologlarni xafa qildi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3695462.html"
class="img-wrapper" title="Xalqaro hayot - 27-yanvar, 2017-yil">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/a38bcbdc-7f84-4a3b-b118-d6fb1276f96f_tv_w33_r1.jpg" src="" alt="Xalqaro hayot - 27-yanvar, 2017-yil">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 27, 2017</span>
<a href="/a/3695462.html" >
<h4>
<span class="title">Xalqaro hayot - 27-yanvar, 2017-yil</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3687095.html"
class="img-wrapper" title="Tramp siyosatiga qarshilik">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/f67de105-702f-4a38-a7ee-ba4261bd64d9_tv_w33_r1.jpg" src="" alt="Tramp siyosatiga qarshilik">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 27, 2017</span>
<a href="/a/3687095.html" >
<h4>
<span class="title">Tramp siyosatiga qarshilik</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3687078.html"
class="img-wrapper" title="Tashqi siyosat qay tomon yo&#39;naladi?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/772a2c14-5eb1-49cb-a7f2-78a45d2f7fac_tv_w33_r1.jpg" src="" alt="Tashqi siyosat qay tomon yo&#39;naladi?">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 27, 2017</span>
<a href="/a/3687078.html" >
<h4>
<span class="title">Tashqi siyosat qay tomon yo&#39;naladi?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3693101.html"
class="img-wrapper" title="Trampning so&#39;nggi qarorlari: Meksika chegarasida devor qurish va muhojirlar xavotiri">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/d25c75d5-d68a-4aff-b5d0-25eb61345d19_tv_w33_r1.jpg" src="" alt="Trampning so&#39;nggi qarorlari: Meksika chegarasida devor qurish va muhojirlar xavotiri">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 26, 2017</span>
<a href="/a/3693101.html" >
<h4>
<span class="title">Trampning so&#39;nggi qarorlari: Meksika chegarasida devor qurish va muhojirlar xavotiri</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-6 col-sm-4 col-md-4 col-lg-4">
<div class="media-block with-date with-date width-img size-4">
<a href="/a/3687069.html"
class="img-wrapper" title="Prezidentlikning birinchi 100 kuni">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/84803dca-3144-4263-af34-e0b4de19e55a_tv_w33_r1.jpg" src="" alt="Prezidentlikning birinchi 100 kuni">
</div>
<i class="ico ico-video"></i>
</a>
<div class="content">
<span class="date" >yanvar 26, 2017</span>
<a href="/a/3687069.html" >
<h4>
<span class="title">Prezidentlikning birinchi 100 kuni</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
<a class="link-more" href="/z/2095.html">Barcha dasturlar</a>
</div>
<!-- Cross links -->
<div class="media-block-wrapper">
<hr class="line-head" />
<a href="http://www.amerikaovozi.com/programindex.html?tab=tv" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-play-rounded pull-left"></i>
TV dasturlarga qarang
</strong>
</a>
<a href="http://www.amerikaovozi.com/programindex.html?tab=radio" class="crosslink-important">
<i class="ico ico-chevron-forward pull-right"></i>
<strong>
<i class="ico ico-audio-rounded pull-left"></i>
Barcha radio dasturlar
</strong>
</a>
</div>
</div>
</div>
</div>
</div>
<div class="comments-container">
<div class="container">
<div class="row">
<div id="comments" data-url-format="/comments/a3687095p{0}.html" class="col-xs-12">
<div class="comments">
<div class="comments-submit-form">
<div id="comments-place" class="comments-submit-form"
data-thx-reply="Fikr bildirganingiz uchun rahmat. Izohingiz ko&#39;rilgandan so&#39;ng chop etiladi." data-thx-report="Comment has been reported."
data-err-response="Problem occured when saving your comment">
<p class="buttons load-more">
<a class="btn" href="/comments/a3687095p0.html" id="load-comments">Sharhlarni ko&#39;rsating</a>
</p>
<div id="comments-loading" style="display: none; text-align: center">
Sharhlar
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<!--"Back to top" button start-->
<div class="back-to-top-navigation disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<!--"Back to top" button end-->
<footer role="contentinfo">
<div id="footer" class="footer">
<div class="container">
<div class="footer-navigation collapsed" id="footer-navigation">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<span class="handler" id="socials-handler">
</span>
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="http://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="http://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="http://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="/rss.html" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/rss.html?tab=Podcast" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100.html">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114.html">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109.html">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412.html">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111.html">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392.html">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384.html">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386.html">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095.html">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746.html">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416.html">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110.html">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaovozi.com/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="row">
<div class="col-xs-12">
<p class="copyright"></p>
</div>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-fontface";
}
</script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
</body>
</html>