
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "70";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi</title>
<meta name="title" content="AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi"/>
<meta name="description" content="AQSh hukumati dini, irqi, millati, yoki siyosiy qarashlari tufayli o’z vatanini tark etishga majbur bo’lganlarga boshpana berib, himoya qilib keladi." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaovozi.com/a/us-egypt-asylum/4109885.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4109885.ltr" />
<meta content="AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi" property="og:title" />
<meta content="AQSh hukumati dini, irqi, millati, yoki siyosiy qarashlari tufayli o’z vatanini tark etishga majbur bo’lganlarga boshpana berib, himoya qilib keladi." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaovozi.com/a/us-egypt-asylum/4109885.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/5577A46B-573E-48F7-AD00-0373397346D1_cx0_cy10_cw0_w1200_r1_s.jpg" property="og:image" />
<meta content="1200" property="og:image:width" />
<meta content="675" property="og:image:height" />
<meta content="129410287613931" property="fb:app_id" />
<meta content="Amerika Ovozi" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://gdb.voanews.com/5577A46B-573E-48F7-AD00-0373397346D1_cx0_cy10_cw0_w1200_r1_s.jpg" name="twitter:image" />
<meta content="Amerika, Xalqaro, Amerika Ovozi, Misr, muhojir, immigrant, siyosiy boshpana" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-Latn-UZ-VOA","mainEntityOfPage":"https://www.amerikaovozi.com/a/us-egypt-asylum/4109885.html","url":"https://www.amerikaovozi.com/a/us-egypt-asylum/4109885.html","headline":"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi","name":"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi","author":{"@type":"Person","name":"Amerika Ovozi"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/5577A46B-573E-48F7-AD00-0373397346D1_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-11-13","dateModified":"2017-11-13 14:37:28Z","keywords":"Amerika, Xalqaro, Amerika Ovozi, Misr, muhojir, immigrant, siyosiy boshpana","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaovozi.com/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo-amp.png","width":144,"height":60}},"description":"AQSh hukumati dini, irqi, millati, yoki siyosiy qarashlari tufayli o’z vatanini tark etishga majbur bo’lganlarga boshpana berib, himoya qilib keladi."}</script> <link rel="amphtml" href="https://www.amerikaovozi.com/amp/4109885.html" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.20.0.0&amp;cb=70" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.20.0.0&amp;cb=70"></script>
<script src="/Scripts/responsive/loader.b?v=J85leC-ggQMDNZDPqWrbj7k2vLoomEF1Z6V58CXhH-g1&amp;av=7.20.0.0&amp;cb=70"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi",page_type:"4109885",page_name:"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi",short_headline:"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi",long_headline:"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi",headline:"AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi",content_type:"Article",pub_year:"2017",pub_month:"11",pub_day:"13",pub_hour:"11",pub_minute:"00",pub_weekday:"Monday",byline:"Ovozi, Amerika",categories:"ameriika,xalqaro",tags:"Amerika Ovozi;Misr;muhojir;immigrant;siyosiy boshpana",slug:"us-egypt-asylum",section:"Amerika",english_section:"ameriika",article_uid:"4109885"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/2143439469?pageName=voa%3auzb%3ar%3a4109885%3aaqsh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qilib+keladi&amp;c6=aqsh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qilib+keladi&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=aqsh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qilib+keladi&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=ameriika&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4109885&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<aside>
<div class="c-lightbox overlay">
<div class="c-lightbox__nav">
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--close" title="Yoping">
<span class="ico ico-close" />
<span class="sr-only">Yoping</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--prev" title="Oldingi">
<span class="ico ico-chevron-backward" />
<span class="sr-only">Oldingi</span>
</button>
<button class="btn btn-rounded c-lightbox__btn c-lightbox__btn--next" title="Keyingi">
<span class="ico ico-chevron-forward" />
<span class="sr-only">Keyingi</span>
</button>
</div>
<span class="c-spinner c-spinner--lightbox">
<img src="/Content/responsive/img/player-spinner.png" alt="Iltimos, kuting... " title="Iltimos, kuting... " />
</span>
<div class="c-lightbox__content">
<figure>
<div class="c-lightbox__img">
<div class="thumb">
<img src="" alt=""/>
</div>
</div>
<figcaption>
<div class="caption caption--inverted c-lightbox__caption">
<span class="c-lightbox__counter"></span>
</div>
</figcaption>
</figure>
</div>
</div>
</aside>
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">VOA</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://t.me/voauzbek" title="Telegram kanaliga qo&#39;shiling" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2392">Vatandoshlar</a> </li>
<li class=" item">
<a class="handler" href="/z/2109">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5232">Mobil-salom!</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733">Oq uy</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099">Madaniyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2104">Ilm-fan</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2106">Salomatlik</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://t.me/voauzbek">Telegram</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/71.html"
onclick=""
class="img-wrap" title="Amerika Ovozi - Tinglang! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/CD1CEDB1-2660-40F8-81A7-A4A763DDB47C_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/71.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >Jonli</span>
<span class="title">Amerika Ovozi - Tinglang! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Kundalik eshittirish - 14-noyabr, 2017</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="analyticstag-event" onkeydown="if (event.keyCode === 13) { FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch analyticstag-event" onclick="FireAnalyticsTagEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4109885&amp;SiteId=446&amp;r=108352497&amp;it=0&amp;pd=20171113110028" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4109885" data-lt-siteId="446" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4109885&amp;SiteId=446&amp;r=108352497&amp;it=0&amp;pd=20171113110028" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4109885" data-lt-siteId="446" />
</noscript>
<div class="category">
<a href="/z/2114">Amerika</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-11-13T16:00:28+05:00">
4 soat oldin
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Amerika Ovozi">Amerika Ovozi</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div> <div class="col-multimedia col-xs-12 col-md-10 pull-right">
<div class="player-and-links">
<div class="sticky-container" data-poster="https://gdb.voanews.com/551195e5-f134-4680-83c3-244f4089e9eb_tv_w250_r1.jpg"}>
<div class="sticky-element" data-sp_api=pangea-video>
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerVideo html5PlayerWithImage"
data-player_id=""
data-title="AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb.mp4">
<img src="https://gdb.voanews.com/551195e5-f134-4680-83c3-244f4089e9eb_tv_w250_r1.jpg" alt="AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi" title="AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi" />
<span class="ico ico-action ico-play-rounded"></span>
</a>
<video poster="https://gdb.voanews.com/551195e5-f134-4680-83c3-244f4089e9eb_tv_w250_r1.jpg" src="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb.mp4" data-type="video/mp4" data-info="360p" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_mobile.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_mobile.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;270p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_hq.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_hq.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;720p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null},{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_fullhd.mp4&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_fullhd.mp4&quot;,&quot;Type&quot;:&quot;video/mp4&quot;,&quot;DataInfo&quot;:&quot;1080p&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=4&RecordId=4110132&SiteId=446&r=108352497&it=0&pd=20171111060000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></video> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Iltimos, kuting... " title="Iltimos, kuting... " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerVideoEmbedCodePanel" style="display: none;" data-source="//www.amerikaovozi.com/embed/player/0/4110132.html?type=video">
<span class="html5PlayerBtn html5PlayerClose html5PlayerVideoEmbedCodePanelCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below. The code changes based on your selection.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
<p>Video size</p>
<div class="embed-width-control">
<input type="text" name="embed-width" class="embed-width" id="embed-width" value="640" data-default="640" />
<label for="embed-width">width</label>
</div>
<div class="embed-x">x</div>
<div class="embed-height-control">
<input type="text" name="embed-height" class="embed-height" id="embed-height" value="363" data-default="363" />
<label for="embed-height">height</label>
</div>
<div class="embed-unit">pixels</div>
</div>
</div>
</div>
<div class="html5PlayerTitleOverlay" style="display: none;">
<div class="html5PlayerTitleOverlay-TopControls">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn" title="share"></span>
<span class="html5PlayerBtn html5PlayerClose stickyPlayerCloseBtn sticky-element__close-btn" title="close"></span>
</div>
<div class="html5PlayerTitleOverlay-Title">
<h6 class="title">
<a href="/a/4110132.html" target="_blank" title="AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi">AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi</a>
</h6>
</div>
<span class="html5PlayerBtn html5PlayerPopupBtn btn-popout-player" data-default-display="" data-popup-url="/pp/4110132/ppt0.html" title="Pleyer"></span>
<a href="/embed/player/Article/4110132.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="play-or-pause"><span class="icon pause"></span></span>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<h5>Share this video</h5>
<p class="sharing-link">
<a href="//www.amerikaovozi.com/a/4110132.html">https://www.amerikaovozi.com/a/4110132.html</a>
</p>
<div class="not-apply-to-sticky">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f4110132.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f4110132.html&amp;text=AQSh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qiladi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4110132.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:07</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:07</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<a href="/embed/player/Article/4110132.html?type=video&amp;FullScreenMode=True" target="_blank" class="html5PlayerBtn html5PlayerFullscreenBtn" title="fullscreen"></a>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerVideoEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
<div class="playBig">
<div class="playBigBg" title="AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi"></div>
<div class="playBigFg">
<div class="altIco">▶</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Yuklab oling</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_mobile.mp4?download=1" title="270p | 6,0MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4110132, 'AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi', null, '', '2017', '11', '11')">
270p | 6,0MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb.mp4?download=1" title="360p | 8,7MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4110132, 'AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi', null, '', '2017', '11', '11')">
360p | 8,7MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_hq.mp4?download=1" title="720p | 21,2MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4110132, 'AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi', null, '', '2017', '11', '11')">
720p | 21,2MB
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/Videoroot/Pangeavideo/2017/11/5/55/551195e5-f134-4680-83c3-244f4089e9eb_fullhd.mp4?download=1" title="1080p | 46,5MB" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'video', 4110132, 'AQSh vatanini tark etishga majbur bo’lganlarni himoya qiladi', null, '', '2017', '11', '11')">
1080p | 46,5MB
</a>
</li>
</ul>
</div>
</div>
</div>
<p class="caption">AQSh vatanini tark etishga majbur bo’lganlarni himoyalaydi</p>
</div>
</div>
<div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Ulashing</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html&amp;text=AQSh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qilib+keladi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Telegramda ulashing" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegramda ulashing</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html&amp;subject=AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>E-mail orqali yuboring</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaovozi.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html&amp;text=AQSh+vatanini+tark+etishga+majbur+bo%e2%80%99lganlarni+himoya+qilib+keladi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html" title="Telegramda ulashing" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegramda ulashing</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fus-egypt-asylum%2f4109885.html&amp;subject=AQSh vatanini tark etishga majbur bo’lganlarni himoya qilib keladi" title="E-mail orqali yuboring" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>E-mail orqali yuboring</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Izohlarni o&#39;qing
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireAnalyticsTagEvent === 'function') {FireAnalyticsTagEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>AQSh hukumati dini, irqi, millati, yoki siyosiy qarashlari tufayli o’z vatanini tark etishga majbur bo’lganlarga boshpana berib, himoya qilib keladi. Nyu-Jersey shtatida AQSh hukumatidan najot so’rab, ishi ko’rilayotganlar uchun maxsus muhojirlar uyi bor.</strong></p>
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="" data-poster="https://gdb.voanews.com/6A5CF508-A6D4-4CE4-9FCA-CD1288C82191_cx0_cy3_cw100_w250_r1.jpg"}>
<div class="" >
<div class="html5Player sticky-element__swipe-el html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithImage"
data-player_id=""
data-title="AQShdan boshpana so&#39;ragan muhojir"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7.mp3">
<img src="https://gdb.voanews.com/6A5CF508-A6D4-4CE4-9FCA-CD1288C82191_cx0_cy3_cw100_w250_r1.jpg" alt="AQShdan boshpana so&#39;ragan muhojir" title="AQShdan boshpana so&#39;ragan muhojir" />
<span class="ico ico-action ico-audio-rounded media-player-audio-ico"></span>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/4110112.html" target="_blank" title="AQShdan boshpana so&#39;ragan muhojir">AQShdan boshpana so&#39;ragan muhojir</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7.mp3" data-type="audio/mp3" data-info="64 kbps" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=4110112&SiteId=446&r=878880425&it=0&pd=20171110194600" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Iltimos, kuting... " title="Iltimos, kuting... " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//www.amerikaovozi.com/embed/player/0/4110112.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share share share--content"
>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f4110112.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireAnalyticsTagEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f4110112.html&amp;text=AQShdan+boshpana+so%27ragan+muhojir" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
<li>
<a href="/a/4110112.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//www.amerikaovozi.com/a/4110112.html">https://www.amerikaovozi.com/a/4110112.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><span class="ico ico-play"></span>0:02:17</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:02:17</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<span class="ico ico-download"></span>
<span class="label">Yuklab oling</span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7_hq.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4110112, 'AQShdan boshpana so&#39;ragan muhojir', null, 'Amerika Ovozi', '2017', '11', '11')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VUZ/2017/11/10/4129e324-21c5-4dea-9220-d606bbc448d7.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireAnalyticsTagEventOnDownload(this, 'audio', 4110112, 'AQShdan boshpana so&#39;ragan muhojir', null, 'Amerika Ovozi', '2017', '11', '11')">
64 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/4110112/ppt0.html" title="Pleyer">
<span class="ico ico-arrow-top-right"></span>
<span class="text">Pleyer</span>
</button>
</div>
</div>
<p>Muhammad G'abir AQSh hukumatidan boshpana so’rab murojaat qilgan hujjatsiz muhojir. U davlat ta’minotidagi maxsus muhojirlar uyida yashayotganlardan. </p>
<p>Bu yerdagilar kundalik ishlar bilan mashg’ul. Sudda ishi ko’rilayotganlar ishlaydi, harajatlarni to’laydi.</p>
<p>Misrlik Muhammad, endigina Nyu-Jersey shtatidagi immigratsion hibsxonadan ozodlikka chiqdi. </p>
<p>“Tinchgina shu yerda qolmoqchiman, Amerikada xotirjamman, tinchman… Boshqa narsa kerakmas…”, - deydi u. </p>
<p>Muhammad ilk bor 2015-yilda oilasiga xiyonat deya rafiqasining qarindoshlari qilgan o’lim po’pisasidan qochib boshpana so’ragan. Ammo rad javobi olgach Misrga qaytgan. Unga jinsini o’zgartirgan ayol bilan aloqasidan xabar topganlar hujum qilib, qiynoqqa solgan. Shundan so'ng yana AQShda. </p>
<p>“Meni tutib, politsiya mahkamasiga olib kelishdi, rossa do’pposlashdi. O’lar holatdagi kaltaklardan keyin bilmayman… yiqildim. Hech narsani sezmay qoldim. Komaga tushgan bo’lsam kerak”, - deydi Muhammad.</p>
<p>U biroz pul, hujjatlarini olib Misrdan chiqib ketgan. AQSh aeroportidayoq boshpana so’raganida Immigratsiya xizmati Muhammadni Nyu-Jersidagi hujjatsiz muhojirlarni markazida olib ketishgan. Uni 9 oycha ushlab turishdi. </p>
<p>“Qamoqda bo’lsa ham, menga shu yerda yashash afzal”, - deydi u. </p>
<p>AQShdan boshpana so’raganlar uchun ajratilgan joyda yashovchilarga ish, uy-joy topish va huquqiy xizmatlar ko’rsatiladi.Boshpana so’rayotganlar o’z vatanida haqiqatdan hayotga xavf tug’diruvchi omillar borligini isbotlay olishi zarur.</p>
<p>Muhammad G'abirning ishi bu safar muvaffaqiyatli tugab u hujjatsiz muhojirlar uyini tark etdi. </p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/546A1386-BBBC-4D47-BC43-38EFD2EE5D46_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<span title="Amerika Ovozi (author)">Amerika Ovozi</span>
</h4>
<p><p>&quot;Amerika Ovozi&quot; - Vashingtonda asoslangan xalqaro teleradio, 45 tilda efirga chiqadi. O&#39;zbek tilidagi ko&#39;rsatuv va eshittirishlarda nafaqat xalqaro hayot balki siz yashayotgan jamiyatdagi muhim o&#39;zgarishlar va masalalar yoritiladi. O&#39;zbek xizmati AQSh poytaxtida olti kishilik tahririyatga va Markaziy Osiyo bo&#39;ylab jamoatchi muxbirlarga ega.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="https://facebook.com/voa.uzbek">
<span class="ico ico-facebook"></span>
Yoqdi
</a>
<a class="btn btn-twitter" target="_blank" href="https://twitter.com/@AmerikaOvozi">
<span class="ico ico-twitter"></span>
Davramizga qo&#39;shiling
</a>
<a class="btn btn-rss" target="_blank" href="/api/aqk-otekp$oq">
<span class="ico ico-rss"></span>
Obuna bo&#39;ling
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.amerikaovozi.com/a/us-egypt-asylum/4109885.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/uzbekistan-komilov/3894199.html"
onclick=""
class="img-wrap" title="O&#39;zbekiston tashqi ishlar vaziri fuqarolar bilan muloqot o&#39;tkazmoqchi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/74930A45-2F37-4860-BB17-84571EE5B3A9_w33_r1.jpg" src="" alt="O&#39;zbekiston tashqi ishlar vaziri fuqarolar bilan muloqot o&#39;tkazmoqchi">
</div>
</a>
<div class="content">
<a href="/a/uzbekistan-komilov/3894199.html" onclick="">
<h4 class="media-block__title">
<span class="title">O&#39;zbekiston tashqi ishlar vaziri fuqarolar bilan muloqot o&#39;tkazmoqchi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/trump-immigration-reform/4103437.html"
onclick=""
class="img-wrap" title="Tramp muhojirlarni sifatiga qarab mamlakatga qabul qilmoqchi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/94C071C3-BCF4-408E-BAAB-5DF9DFAC42C0_w33_r1.jpg" src="" alt="Tramp muhojirlarni sifatiga qarab mamlakatga qabul qilmoqchi">
</div>
</a>
<div class="content">
<a href="/a/trump-immigration-reform/4103437.html" onclick="">
<h4 class="media-block__title">
<span class="title">Tramp muhojirlarni sifatiga qarab mamlakatga qabul qilmoqchi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/uzbek-female-immigrants/3894197.html"
onclick=""
class="img-wrap" title="Amerikadagi o&#39;zbekistonlik muhojir ayollar hayoti">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A290CAEF-BB5B-437B-A1AD-42B1185ABA52_cx15_cy1_cw76_w33_r1.jpg" src="" alt="Amerikadagi o&#39;zbekistonlik muhojir ayollar hayoti">
</div>
</a>
<div class="content">
<a href="/a/uzbek-female-immigrants/3894197.html" onclick="">
<h4 class="media-block__title">
<span class="title">Amerikadagi o&#39;zbekistonlik muhojir ayollar hayoti</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/arts-to-fight-human-trafficing/4087641.html"
onclick=""
class="img-wrap" title="Vashingtonda odam savdosiga qarshi ko&#39;rgazma">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D521078B-9834-4415-9E01-E8606022A8B0_w33_r1.jpg" src="" alt="Vashingtonda odam savdosiga qarshi ko&#39;rgazma">
</div>
</a>
<div class="content">
<a href="/a/arts-to-fight-human-trafficing/4087641.html" onclick="">
<h4 class="media-block__title">
<span class="title">Vashingtonda odam savdosiga qarshi ko&#39;rgazma</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/vatandoshlar-new-york/4094991.html"
onclick=""
class="img-wrap" title="Vatandoshlar Nyu-Yorkdagi teraktni qoralamoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1172e8bc-3654-416a-9441-89c66da61ca0_tv_w33_r1.jpg" src="" alt="Vatandoshlar Nyu-Yorkdagi teraktni qoralamoqda">
</div>
</a>
<div class="content">
<a href="/a/vatandoshlar-new-york/4094991.html" onclick="">
<h4 class="media-block__title">
<span class="title">Vatandoshlar Nyu-Yorkdagi teraktni qoralamoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/boomtown-by-immigrant-businesses/4040800.html"
onclick=""
class="img-wrap" title="Muhojirlar va qochoqlar ochgan bizneslar">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7BE2336D-7900-4859-AD4C-586783CD29C7_w33_r1.jpg" src="" alt="Muhojirlar va qochoqlar ochgan bizneslar">
</div>
</a>
<div class="content">
<a href="/a/boomtown-by-immigrant-businesses/4040800.html" onclick="">
<h4 class="media-block__title">
<span class="title">Muhojirlar va qochoqlar ochgan bizneslar</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/uzbek-national-shot-tennessee/4002081.html"
onclick=""
class="img-wrap" title="Tennesi shtatida o&#39;zbekistonlik muhojir otib ketilgan ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FFD4D769-F4A3-4459-B941-3D01ED28DEFB_w33_r1.png" src="" alt="Tennesi shtatida o&#39;zbekistonlik muhojir otib ketilgan ">
</div>
</a>
<div class="content">
<a href="/a/uzbek-national-shot-tennessee/4002081.html" onclick="">
<h4 class="media-block__title">
<span class="title">Tennesi shtatida o&#39;zbekistonlik muhojir otib ketilgan </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/us-afghan-refugee/3911790.html"
onclick=""
class="img-wrap" title="AQShda o&#39;z yo&#39;lini topayotgan afg&#39;onistonlik muhojir hikoyasi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/79F32718-7658-4739-80F2-1D03D165B9B4_w33_r1.jpg" src="" alt="AQShda o&#39;z yo&#39;lini topayotgan afg&#39;onistonlik muhojir hikoyasi">
</div>
</a>
<div class="content">
<a href="/a/us-afghan-refugee/3911790.html" onclick="">
<h4 class="media-block__title">
<span class="title">AQShda o&#39;z yo&#39;lini topayotgan afg&#39;onistonlik muhojir hikoyasi</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-33772-891816">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/china-trump-asia/4110092.html"
onclick=""
class="img-wrap" title="Tramp Osiyoda erkin savdo kelishuvlarini qoraladi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BFA773FC-C9DE-43DB-89DC-7B3B3D54F919_cx0_cy3_cw0_w33_r1.jpg" src="">
</div>
</a>
<div class="content">
<a href="/a/china-trump-asia/4110092.html" onclick="">
<h4 class="media-block__title">
<span class="title">Tramp Osiyoda erkin savdo kelishuvlarini qoraladi</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=70" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uz-Latn-UZ-VOA/api/frontend/itemdata",
"apiId": "4109885",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaovozi.com"
};
</script>
</body>
</html>