
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor </title>
<meta name="title" content="Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor "/>
<meta name="description" content="O&amp;rsquo;tgan oy o&amp;rsquo;rtalaridan boshlab, Qirg&amp;rsquo;iziston O&amp;rsquo;zbekistonga elektr quvvati sota boshladi. Bu borada ma&amp;rsquo;lumot yaqinda Qirg&amp;rsquo;iziston Milliy energetika holdin..." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaovozi.com/a/energy-central-asia/3933106.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3933106.ltr" />
<meta content="Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor " property="og:title" />
<meta content="Mintaqaga o’ziga xos yagona energetik tarmoq kerak, deydi mutaxassislar. Bu, albatta, barcha tomonlar iqtisodiyoti uchun foyda keltirar edi." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaovozi.com/a/energy-central-asia/3933106.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/5847C45D-4526-4FB4-8416-C96F93BA3D15_mw1024_mh1024_r1_s.png" property="og:image" />
<meta content="129410287613931" property="fb:app_id" />
<meta content="Muhiddin Zarif" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://gdb.voanews.com/5847C45D-4526-4FB4-8416-C96F93BA3D15_mw1024_mh1024_r1_s.png" name="twitter:image" />
<meta content="Markaziy Osiyo, Iqtisodiyot, suv, energetika, gidro, tok, elektr" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-Latn-UZ-VOA","mainEntityOfPage":"https://www.amerikaovozi.com/a/energy-central-asia/3933106.html","url":"https://www.amerikaovozi.com/a/energy-central-asia/3933106.html","headline":"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ","name":"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ","author":{"@type":"Person","name":"Muhiddin Zarif"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/5847C45D-4526-4FB4-8416-C96F93BA3D15_w1080_h608.png","width":1080,"height":608},"datePublished":"2017-07-08","dateModified":"2017-07-08 05:20:52Z","keywords":"Markaziy Osiyo, Iqtisodiyot, suv, energetika, gidro, tok, elektr","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaovozi.com/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo-amp.png","width":144,"height":60}},"description":"Mintaqaga o’ziga xos yagona energetik tarmoq kerak, deydi mutaxassislar. Bu, albatta, barcha tomonlar iqtisodiyoti uchun foyda keltirar edi."}</script> <link rel="amphtml" href="https://www.amerikaovozi.com/amp/3933106.html" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.17.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ",page_type:"3933106",page_name:"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ",short_headline:"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ",long_headline:"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ",headline:"Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor ",content_type:"Article",pub_year:"2017",pub_month:"07",pub_day:"08",pub_hour:"05",pub_minute:"20",pub_weekday:"Saturday",byline:"Zarif, Muhiddin",categories:"markaziy-osiyo,iqtisodiyot",tags:"suv;energetika;gidro;tok;elektr",slug:"energy-central-asia",section:"Markaziy Osiyo",english_section:"markaziy-osiyo",search_results:"No",article_uid:"3933106"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/1746455596?pageName=voa%3auzb%3ar%3a3933106%3amarkaziy+osiyo%3a+energetik+hamkorlikdan+hamma+manfaatdor+&amp;c6=markaziy+osiyo%3a+energetik+hamkorlikdan+hamma+manfaatdor+&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=markaziy+osiyo%3a+energetik+hamkorlikdan+hamma+manfaatdor+&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=markaziy-osiyo&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3933106&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">VOA</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Audio</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2109">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5232">Mobil-salom!</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733">Oq uy</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099">Madaniyat</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2392">Muhojirlar/Vatandoshlar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal width-img size-3">
<a href="/t/71.html"
class="img-wrap" title="Amerika Ovozi - Tinglang! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/CD1CEDB1-2660-40F8-81A7-A4A763DDB47C_w66_r1.jpg">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<a href="/t/71.html" >
<h4>
<span class="badge badge-live" >Jonli</span>
<span class="title">Amerika Ovozi - Tinglang! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish - 8-iyul, 2017</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 22:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3933106&amp;SiteId=446&amp;r=1753546529&amp;it=0&amp;pd=20170708052052" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3933106" data-lt-siteId="446" />
<div class="category">
<a href="/z/2100">Markaziy Osiyo</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-07-08T10:20:52+00:00">
57 daqiqa oldin
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<a href="/author/23349.html" title="Muhiddin Zarif">Muhiddin Zarif</a>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/5847C45D-4526-4FB4-8416-C96F93BA3D15_w250_r1_s.png" itemprop="url" alt="CASA-1000 loyihasi orqali Qirg&#39;iziston va Tojikiston energiyasi Afg&#39;oniston va Pokistonga yetkaziladi " />
</div>
<span class="caption" itemprop="caption">CASA-1000 loyihasi orqali Qirg&#39;iziston va Tojikiston energiyasi Afg&#39;oniston va Pokistonga yetkaziladi </span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Ulashing</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html&amp;text=Markaziy+Osiyo%3a+Energetik+hamkorlikdan+hamma+manfaatdor+" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html&amp;subject=Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor " title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaovozi.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html&amp;text=Markaziy+Osiyo%3a+Energetik+hamkorlikdan+hamma+manfaatdor+" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fenergy-central-asia%2f3933106.html&amp;subject=Markaziy Osiyo: Energetik hamkorlikdan hamma manfaatdor " title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Izohlarni o&#39;qing
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>O’tgan oy o’rtalaridan boshlab, Qirg’iziston O’zbekistonga elektr quvvati sota boshladi. Bu borada ma’lumot yaqinda Qirg’iziston Milliy energetika holding kompaniyasining saytida chop etildi. Unga ko’ra, “Elektr stansiyalar” ochiq hissadorlik jamiyati hamda “O’zbekenergo” hissadorlik jamiyati o’rtasida tuzilgan shartnoma 1 milliard 250 million kilovatt-soat elektr quvvati yetkazib berishni ko’zda tutadi. Shartnoma qiymati 25 million AQSh dollarini tashkil etadi</strong>.</p>
<div class="wsw__embed">
<div class="player-and-links embed-player-only">
<div class="html5Player-sticky-container" data-poster="https://gdb.voanews.com/53D9E079-73BA-4A0A-B00A-AAADA1379AA6_cx0_cy1_cw100_w250_r1.jpg">
<div class="html5Player html5PlayerEnabled html5MediaPlayer html5PlayerLoading html5MediaPlayerAudio html5PlayerEmbedded html5PlayerEmbeddedAudio html5PlayerWithImage"
data-player_id=""
data-title="Markaziy Osiyoga yagona energetik tarmoq kerakmi?"
data-breakpoint_xxs="320"
data-breakpoint_xs="480"
data-breakpoint_sm="640"
data-breakpoint_md="992"
data-breakpoint_lg="1280">
<a class="html5PlayerImage" href="https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5.mp3">
<img src="https://gdb.voanews.com/53D9E079-73BA-4A0A-B00A-AAADA1379AA6_cx0_cy1_cw100_w250_r1.jpg" alt="Markaziy Osiyoga yagona energetik tarmoq kerakmi?" title="Markaziy Osiyoga yagona energetik tarmoq kerakmi?" />
<i class="ico ico-action ico-audio-rounded media-player-audio-ico"></i>
</a>
<div class="html5PlayerEmbeddedAudioInfo">
<div class="html5PlayerEmbeddedAudioInfo-Sharing">
<span class="html5PlayerBtn html5PlayerShare html5PlayerSharingOpenBtn"></span>
</div>
<div class="html5PlayerEmbeddedAudioInfo-Title">
<h6 class="title">
<a href="/a/3933113.html" target="_blank" title="Markaziy Osiyoga yagona energetik tarmoq kerakmi?">Markaziy Osiyoga yagona energetik tarmoq kerakmi?</a>
</h6>
</div>
</div>
<audio src="https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5.mp3" data-type="audio/mp3" data-info="64 kbps | MP3" data-sources="[{&quot;AmpSrc&quot;:&quot;https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5_hq.mp3&quot;,&quot;Src&quot;:&quot;https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5_hq.mp3&quot;,&quot;Type&quot;:&quot;audio/mp3&quot;,&quot;DataInfo&quot;:&quot;128 kbps | MP3&quot;,&quot;Url&quot;:null,&quot;BlockAutoTo&quot;:null,&quot;BlockAutoFrom&quot;:null}]" data-lt-on-play="1" data-lt-url="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=128&RecordId=3933113&SiteId=446&r=983018601&it=0&pd=20170708050000" webkit-playsinline="webkit-playsinline" playsinline="playsinline"></audio> <div class="html5PlayerSpinner">
<img src="/Content/responsive/img/player-spinner.png" alt="Iltimos, kuting... " title="Iltimos, kuting... " />
</div>
<div class="html5PlayerEmbedCodePanel html5PlayerAudioEmbedCodePanel" style="display: none;" data-source="//www.amerikaovozi.com/embed/player/0/3933113.html?type=audio">
<span class="html5PlayerBtn html5PlayerClose html5PlayerAudioEmbedCodePanelCloseBtn"></span>
<div class="content">
<div class="vertical-centered">
<h5><span></span>Embed code</h5>
<p>Copy and paste the embed code below.</p>
<textarea class="embed-code" cols="30" rows="3" readonly="readonly"></textarea>
<p class="codeCopiedMsg">The code has been copied to your clipboard.</p>
</div>
</div>
</div>
<div class="html5PlayerSharingOverlay" style="display: none;">
<span class="html5PlayerBtn html5PlayerClose html5PlayerSharingCloseBtn" title="close"></span>
<div class="content">
<div class="vertical-centered">
<div class="not-apply-to-sticky html5PlayerContentSharing">
<aside>
<div class="player-content-share content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f3933113.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2f3933113.html&amp;text=Markaziy+Osiyoga+yagona+energetik+tarmoq+kerakmi%3f" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
<li>
<a href="/a/3933113.html" title="Share this media" class="btn btn-rounded btn-sharing-link">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</aside>
</div>
<p class="sharing-link">
<a href="//www.amerikaovozi.com/a/3933113.html">https://www.amerikaovozi.com/a/3933113.html</a>
</p>
</div>
</div>
</div>
<div class="html5PlayerControlPanelContainer">
<div class="html5PlayerDurationPlaceholder">
<span class="duration"><i class="ico ico-play"></i>0:06:56</span>
</div>
<div class="html5PlayerControlPanel">
<div class="bar progressbar">
<div class="indicator">
<div class="loaded"></div>
<div class="filled played"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
<div class="html5PlayerControlsLeft" style="float:left">
<span class="html5PlayerBtn html5PlayerPlay" title="play"></span>
<span class="html5PlayerBtn html5PlayerPause" title="pause"></span>
<span class="curTime" dir="ltr">0:00:00</span>
<span class="duration" dir="ltr">/0:06:56</span>
</div>
<div class="html5PlayerControlsRight" style="float:right">
<span class="html5PlayerBtn html5PlayerMore"></span>
<span class="html5PlayerBtn html5PlayerEmbedCodePanelBtn html5PlayerAudioEmbedCodePanelBtn" title="embed code"></span>
<span class="html5PlayerBtn html5PlayerSourceSwitch" title="source switch"></span>
<div class="mediaSwitchPanel"></div>
<div class="html5PlayerVolumeControl">
<span class="html5PlayerBtn html5PlayerVolume" title="volume"></span>
<div class="bar volumebar">
<div class="indicator">
<div class="filled volLevel"></div>
</div>
<button type="button"><span>▶</span></button>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="media-download">
<div class="simple-menu">
<span class="handler">
<i class="ico ico-download"></i>
<span class="label">Yuklab oling</span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a href="https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5_hq.mp3?download=1" title="128 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3933113, 'Markaziy Osiyoga yagona energetik tarmoq kerakmi?', null, 'Muhiddin Zarif', '2017', '07', '08')">
128 kbps | MP3
</a>
</li>
<li class="subitem">
<a href="https://av.voanews.com/clips/VUZ/2017/07/07/50b0127a-2691-4cf4-8e10-a252814abdc5.mp3?download=1" title="64 kbps | MP3" class="handler"
onclick="FireTealiumEventOnDownload(this, 'audio', 3933113, 'Markaziy Osiyoga yagona energetik tarmoq kerakmi?', null, 'Muhiddin Zarif', '2017', '07', '08')">
64 kbps | MP3
</a>
</li>
</ul>
</div>
</div>
</div>
<button class="btn btn-link btn-popout-player" data-default-display="block" data-popup-url="/pp/3933113/ppt0.html" title="Pleyer">
<i class="ico ico-arrow-top-right"></i>
<span class="text">Pleyer</span>
</button>
</div>
</div>
<p>Yaqin xorijga elektr quvvati chiqarish masalasi fevral oyida ko’rila boshlagan. “Ozbekenergo” bilan tuzilgan shartnoma bo’yicha yetkazib berilgan kilovatt-soat narxi 2 sentga to’g’ri keladi.</p>
<p>Qirg’izistonda xizmat ko’rsatgan sanoat xodimi, energetika bo’yicha mutaxassis Bo’riboy Jo’rayevning aytishicha, ushbu amaliyot har ikki o’lka manfaatlariga javob beradi.</p>
<p>“Birinchidan, joriy yil sersuv bo’lgani uchun Qirg’iziston ko’proq energiya ishlab chiqarish imkoniyatiga ega. Qolaversa, tushgan daromad ancha eskirib qolgan energetiga tarmoqlarini ta’mirlashga asqotadi. O’zbekistonda esa elektr quvvati asosan neft va gaz mahsulotlarini yoqish yo’li bilan issiqlik snansiyalarida ishlab chiqiladi. Bu ancha qimmatga tushadi. Qo’shimcha nisbatan arzon energiya ular uchun ham ayni muddao”, - deydi suhbatdosh.</p>
<p>Markaziy Osiyo mamlakatlarining energetika sohasida hamkorligi tomonlarga har taraflama foyda keltirgan bo’lar edi. Gap o’rtada mavjud turli kelishmovchiliklarni bartaraf etishda.</p>
<p>Yaqinda Qirg’iziston rahbari Almazbek Atambayev yirik Qambarota-1 suv elektr stansiyasini qo’shni Qozog’iston va O’zbekiston bilan hamkorlikda barpo etish ma’qulligini aytib o’tdi.</p>
<p>“Albatta, mintaqa o’lkalari suv-energetika masalalarida yagona til topishsa bu, bir tarafdan, elektr quvvatidan, ikkinchi tarafdan, oqin suv zahiralaridan samarali foydalanish imkonini berar edi”, - deydi Bo’riboy Jo’rayev.</p>
<p>Kecha Qirg’iziston Bosh vaziri Suronboy Jeenbekov CASA-1000 loyihasi bo’yicha Dushanbada o’tkazilgan uchrashuvda qatnashdi. Sammitda Afg’oniston prezidenti ushbu loyihada O’zbekiston, Turkmaniston va boshqa mamlakatlar ishtirok etgani maqsadga muvofiqligini ta’kidlab o’tdi.</p>
<p>“CASA-1000 borasida anchadan beri gap-so’z bo’lib kelyapti. Afsuski, amaliy qadamlar hali sezilgani yo’q. Lekin bu istiqbolli loyiha ekani aniq. Mintaqaning qolgan mamlakatlari unga qo’shilgan taqdirga o’ziga xos yagona energetik tarmoq paydo bo’lar edi. Va bu, albatta barcha tomonlar iqtisodiyoti uchun foyda keltirar edi”, - deydi Jo’rayev.</p>
<p>Hozirgacha Qirg’iziston asosan Afg’onistonga elektr quvvatini eksport qilib kelgan. Tahlilchilar aytishicha, gidroenergetika potensiali ulkan bo’lgan Qirg’iziston bu sohada o’z imkoniyatlarining faqat 10-12 foizidan foydalanmoqda. Kuzatuvchilar sohani rivojlantirish uchun yirik sarmoyalar darkorligini ta’kidlaydi.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/542ADDC0-71B7-409C-A103-F9C7AAEA4440_cx0_cy17_cw0_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<a href="/author/23349.html">Muhiddin Zarif</a>
</h4>
<p><p>Qirg&#39;izistondagi jamoatchi muxbir. Siyosiy, iqtisodiy, ijtimoiy va madaniy mavzularni yoritadi.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="https://facebook.com/voa.uzbek">
<i class="ico ico-facebook"></i>
Yoqdi
</a>
<a class="btn btn-twitter" target="_blank" href="https://twitter.com/@AmerikaOvozi">
<i class="ico ico-twitter"></i>
Davramizga qo&#39;shiling
</a>
<a class="btn btn-rss" target="_blank" href="https://www.amerikaovozi.com/api/a$gkmiet_gmi">
<i class="ico ico-rss"></i>
Obuna bo&#39;ling
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=129410287613931";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.amerikaovozi.com/a/energy-central-asia/3933106.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/casa-1000-tajikistan/3931215.html"
class="img-wrap" title="Rahmon: CASA-1000 loyihasini tezroq amalga oshirish kerak">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A0578A63-16AD-4E85-B6A8-5323488B142A_cx0_cy9_cw0_w33_r1.jpg" src="" alt="Rahmon: CASA-1000 loyihasini tezroq amalga oshirish kerak">
</div>
</a>
<div class="content">
<a href="/a/casa-1000-tajikistan/3931215.html" >
<h4>
<span class="title">Rahmon: CASA-1000 loyihasini tezroq amalga oshirish kerak</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/peace-through-electricity/3327197.html"
class="img-wrap" title="Tursunzoda shahrida CASA-1000 elektr loyihasining qurilishi boshlandi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/77D4042C-0C9D-4823-9BA0-796E9CFB0B9A_cx0_cy13_cw0_w33_r1.jpg" src="" alt="Tursunzoda shahrida CASA-1000 elektr loyihasining qurilishi boshlandi">
</div>
</a>
<div class="content">
<a href="/a/peace-through-electricity/3327197.html" >
<h4>
<span class="title">Tursunzoda shahrida CASA-1000 elektr loyihasining qurilishi boshlandi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/aghanistan-central-asia/3152538.html"
class="img-wrap" title="Qirg&#39;izistonlik ziyolilar: Afg’onistonni tiklash uchun global hamkorlik lozim">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/8A239B0D-75E5-4E0B-B03B-D788FB5F598C_cx0_cy3_cw0_w33_r1.jpg" src="" alt="Qirg&#39;izistonlik ziyolilar: Afg’onistonni tiklash uchun global hamkorlik lozim">
</div>
</a>
<div class="content">
<a href="/a/aghanistan-central-asia/3152538.html" >
<h4>
<span class="title">Qirg&#39;izistonlik ziyolilar: Afg’onistonni tiklash uchun global hamkorlik lozim</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/casa-1000-us/2480656.html"
class="img-wrap" title="AQSh CASA-1000 bilan bog&#39;liq kelishuvni olqishlamoqda ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/997E93DB-A0B2-4EE8-ABB3-43D670637C9E_w33_r1.jpg" src="" alt="AQSh CASA-1000 bilan bog&#39;liq kelishuvni olqishlamoqda ">
</div>
</a>
<div class="content">
<a href="/a/casa-1000-us/2480656.html" >
<h4>
<span class="title">AQSh CASA-1000 bilan bog&#39;liq kelishuvni olqishlamoqda </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/rumsfeld-forum/3041970.html"
class="img-wrap" title="Ramsfeldchilar: Mintaqaviy integratsiyaga erishish muhim">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E4426DAB-137D-4FC7-A6C1-5089E4F97772_w33_r1.jpg" src="" alt="Ramsfeldchilar: Mintaqaviy integratsiyaga erishish muhim">
</div>
</a>
<div class="content">
<a href="/a/rumsfeld-forum/3041970.html" >
<h4>
<span class="title">Ramsfeldchilar: Mintaqaviy integratsiyaga erishish muhim</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/economic-connectivity-central-asia-asia-society/2460161.html"
class="img-wrap" title="Yangi Ipak Yo&#39;li targ&#39;iboti davom etmoqda ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/A0BA80F9-DC48-44A0-B3BF-9CAFFDCE7DE4_cx3_cy0_cw97_w33_r1.jpg" src="" alt="Yangi Ipak Yo&#39;li targ&#39;iboti davom etmoqda ">
</div>
</a>
<div class="content">
<a href="/a/economic-connectivity-central-asia-asia-society/2460161.html" >
<h4>
<span class="title">Yangi Ipak Yo&#39;li targ&#39;iboti davom etmoqda </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/casa-tatup-central-asia-energy/1931909.html"
class="img-wrap" title="Markaziy Osiyoni birdamlikka yetaklash uchun yangi loyihalar ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/ADF36780-ECCA-478F-BE20-603253C6E051_cx3_cy7_cw64_w33_r1.jpg" src="" alt="Markaziy Osiyoni birdamlikka yetaklash uchun yangi loyihalar ">
</div>
</a>
<div class="content">
<a href="/a/casa-tatup-central-asia-energy/1931909.html" >
<h4>
<span class="title">Markaziy Osiyoni birdamlikka yetaklash uchun yangi loyihalar </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kyrgyzstan-opinion-on-elections-in-afghanistan/1883911.html"
class="img-wrap" title="Qirg`iziston ziyolilari: Afg`oniston tinch, farovon bo`lishini istaymiz">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C552EBEC-20F9-481A-B057-A3DB2DAA5CEA_w33_r1.jpg" src="" alt="Qirg`iziston ziyolilari: Afg`oniston tinch, farovon bo`lishini istaymiz">
</div>
</a>
<div class="content">
<a href="/a/kyrgyzstan-opinion-on-elections-in-afghanistan/1883911.html" >
<h4>
<span class="title">Qirg`iziston ziyolilari: Afg`oniston tinch, farovon bo`lishini istaymiz</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/casa-1000-world-bank-/1882035.html"
class="img-wrap" title="Jahon banki CASA-1000 loyihasi uchun 526,5 million dollar ajratmoqda ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/E12CD378-BF88-4EE4-BB58-684A63CD43C4_cx0_cy7_cw0_w33_r1.jpg" src="" alt="Jahon banki CASA-1000 loyihasi uchun 526,5 million dollar ajratmoqda ">
</div>
</a>
<div class="content">
<a href="/a/casa-1000-world-bank-/1882035.html" >
<h4>
<span class="title">Jahon banki CASA-1000 loyihasi uchun 526,5 million dollar ajratmoqda </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/us-funding-casa/1808863.html"
class="img-wrap" title="Amerika Markaziy va Janubiy Osiyoni ulaydigan loyihaga 15 million dollar ajratadi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D4680764-C950-4C38-886D-F7E297B68999_w33_r1.jpg" src="" alt="Amerika Markaziy va Janubiy Osiyoni ulaydigan loyihaga 15 million dollar ajratadi">
</div>
</a>
<div class="content">
<a href="/a/us-funding-casa/1808863.html" >
<h4>
<span class="title">Amerika Markaziy va Janubiy Osiyoni ulaydigan loyihaga 15 million dollar ajratadi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/us-central-asia-relations-after-2014-new-silk-road/1777768.html"
class="img-wrap" title="Tahlilchilar: AQSh ishtirokidan qat’i nazar, Yangi Ipak Yo’li yaraladi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/682BE974-3DFD-4467-8F51-8E4D642CBD24_cx0_cy2_cw0_w33_r1.jpg" src="" alt="Tahlilchilar: AQSh ishtirokidan qat’i nazar, Yangi Ipak Yo’li yaraladi">
</div>
</a>
<div class="content">
<a href="/a/us-central-asia-relations-after-2014-new-silk-road/1777768.html" >
<h4>
<span class="title">Tahlilchilar: AQSh ishtirokidan qat’i nazar, Yangi Ipak Yo’li yaraladi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kyrgyz-ambassador-talks-about-economic-potential/1655402.html"
class="img-wrap" title="Qirg&#39;iziston elchisi nima deydi?">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/5B176932-4DF0-4B7B-B0B3-86F1C501AF50_w33_r1.jpg" src="" alt="Qirg&#39;iziston elchisi nima deydi?">
</div>
</a>
<div class="content">
<a href="/a/kyrgyz-ambassador-talks-about-economic-potential/1655402.html" >
<h4>
<span class="title">Qirg&#39;iziston elchisi nima deydi?</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kyrgyzstan-casa-1000/1363938.html"
class="img-wrap" title="Qirg&#39;iziston va Tojikiston ortiqcha quvvatni Janubiy Osiyoga sotish niyatida ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/2A479588-DD0F-4E70-B567-4F9D420A540A_w33_r1.jpg" src="" alt="Qirg&#39;iziston va Tojikiston ortiqcha quvvatni Janubiy Osiyoga sotish niyatida ">
</div>
</a>
<div class="content">
<a href="/a/kyrgyzstan-casa-1000/1363938.html" >
<h4>
<span class="title">Qirg&#39;iziston va Tojikiston ortiqcha quvvatni Janubiy Osiyoga sotish niyatida </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/blake-central-asia-interview-123786374/830953.html"
class="img-wrap" title="AQSh: Markaziy Osiyoga nisbatan uzoq muddatni ko&#39;zlovchi strategiyamiz bor">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/6B9322FC-C588-499E-BF12-CFDC74ED756D_w33_r1.jpg" src="" alt="AQSh: Markaziy Osiyoga nisbatan uzoq muddatni ko&#39;zlovchi strategiyamiz bor">
</div>
</a>
<div class="content">
<a href="/a/blake-central-asia-interview-123786374/830953.html" >
<h4>
<span class="title">AQSh: Markaziy Osiyoga nisbatan uzoq muddatni ko&#39;zlovchi strategiyamiz bor</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaovozi.com/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=61" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/uz-Latn-UZ-VOA/api/frontend/itemdata",
"apiId": "3933106",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaovozi.com"
};
</script>
</body>
</html>