
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
var cacheBuster = "61";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
//a genneral 'js' flag
document.documentElement.className = "js";
</script>
<meta charset="utf-8"/>
<title>Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy</title>
<meta name="title" content="Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy"/>
<meta name="description" content="Jared Kushner, Prezident Donald Trampning kuyovi va Yaqin Sharq bo&amp;#39;yicha bosh maslahatchi mintaqaga safar qilib, rahbarlar bilan muloqotda. Isroil va Falastinda alohida uchrashuvlar kechgan..." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.voanews.com/a/kushner-kicks-off-mideast-peach-push/3910584.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//3913091.ltr" />
<meta content="Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy" property="og:title" />
<meta content="Jared Kushner mintaqaga safar qilib, rahbarlar bilan muloqotda. Isroil va Falastinda alohida uchrashuvlar kechgan." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaovozi.com/a/kushner-kicks-off-mideast-peach-push/3913091.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/253330EC-5006-422B-8213-5EB3B694BCE6_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="129410287613931" property="fb:app_id" />
<meta content="Amerika Ovozi" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://gdb.voanews.com/253330EC-5006-422B-8213-5EB3B694BCE6_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Yaqin Sharq, Xalqaro, Yaqin Sharq, amerika, isroil, falastin, Tramp, kushner" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-Latn-UZ-VOA","mainEntityOfPage":"https://www.amerikaovozi.com/a/kushner-kicks-off-mideast-peach-push/3913091.html","url":"https://www.amerikaovozi.com/a/kushner-kicks-off-mideast-peach-push/3913091.html","headline":"Trampning kuyovi - Yaqin Sharq bo'yicha bosh rasmiy","name":"Trampning kuyovi - Yaqin Sharq bo'yicha bosh rasmiy","author":{"@type":"Person","name":"Amerika Ovozi"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/253330EC-5006-422B-8213-5EB3B694BCE6_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-06-23","dateModified":"2017-06-23 16:10:02Z","keywords":"Yaqin Sharq, Xalqaro, Yaqin Sharq, amerika, isroil, falastin, Tramp, kushner","publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaovozi.com/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo-amp.png","width":144,"height":60}},"description":"Jared Kushner mintaqaga safar qilib, rahbarlar bilan muloqotda. Isroil va Falastinda alohida uchrashuvlar kechgan."}</script> <link rel="amphtml" href="https://www.amerikaovozi.com/amp/3913091.html" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.17.0.0&amp;cb=61" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.17.0.0&amp;cb=61"></script>
<script src="/Scripts/responsive/loader.b?v=zhGrpC02jjsm4K4LFJiY-XEtqA5VKwTWfM25oF9J3YY1&amp;av=7.17.0.0&amp;cb=61"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Tealium tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Trampning kuyovi - Yaqin Sharq bo\u0026#39;yicha bosh rasmiy",page_type:"3913091",page_name:"Trampning kuyovi - Yaqin Sharq bo\u0026#39;yicha bosh rasmiy",short_headline:"Trampning kuyovi - Yaqin Sharq bo\u0026#39;yicha bosh rasmiy",long_headline:"Trampning kuyovi - Yaqin Sharq bo\u0026#39;yicha bosh rasmiy",headline:"Trampning kuyovi - Yaqin Sharq bo\u0026#39;yicha bosh rasmiy",content_type:"Article",pub_year:"2017",pub_month:"06",pub_day:"23",pub_hour:"16",pub_minute:"10",pub_weekday:"Friday",dateline:"QUDDUS",byline:"Ovozi, Amerika",categories:"yaqin-sharq,xalqaro",tags:"Yaqin Sharq;amerika;isroil;falastin;Tramp;kushner",slug:"kushner-kicks-off-mideast-peach-push",section:"Yaqin Sharq",english_section:"yaqin-sharq",search_results:"No",article_uid:"3913091"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Tealium tag js version end-->
<!-- Tealium NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/1965028611?pageName=voa%3auzb%3ar%3a3913091%3atrampning+kuyovi+-+yaqin+sharq+bo%27yicha+bosh+rasmiy&amp;c6=trampning+kuyovi+-+yaqin+sharq+bo%27yicha+bosh+rasmiy&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=trampning+kuyovi+-+yaqin+sharq+bo%27yicha+bosh+rasmiy&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=yaqin-sharq&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=3913091&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Tealium NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<i class="ico ico-languages"></i>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<i class="ico ico-search"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<i class="ico ico-menu"></i>
<i class="arrow-open">
<i></i>
</i>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<i class="ico ico-languages"></i> <span class="name">VOA</span>
<i class="arrow-open"><i></i></i>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<i class="ico ico-search"></i>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<i class="ico ico-audio-rounded"></i>
<span class="text">Audio</span>
<span class="live"></span>
<i class="ico ico-chevron-up"></i><i class="ico ico-chevron-down"></i><i class="ico ico-plus"></i><i class="ico ico-minus"></i>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2109">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733">Oq uy</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099">Madaniyat</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2392">Muhojirlar/Vatandoshlar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<i class="ico ico-user"></i>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><i class="ico ico-menu"></i>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time width-img size-3">
<a href="/a/3893220.html"
class="img-wrap" title="Kundalik eshittirish">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/0E3DFB40-1D7A-4579-91C2-62B0164320FA_w66_r1.png">
</div>
<i class="ico ico-audio"></i>
</a>
<div class="content">
<span class="time" >22:00 - 22:30</span>
<a href="/a/3893220.html" >
<h4>
<span class="badge badge-live" >Jonli</span>
<span class="title">Kundalik eshittirish</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >20:00 - 20:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish - 24-iyun, 2017</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-time size-4">
<div class="content">
<span class="time" >22:00 - 22:30</span>
<h4>
<i class="ico ico-audio"></i>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<i class="ico ico-search"></i>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><i class="ico ico-close"></i></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<i class="ico ico-chevron-backward"></i> <span>Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<i class="ico ico-chevron-forward"></i> <span>Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<i title="open item" class="ico ico-chevron-down"></i>
<i title="close item" class="ico ico-chevron-up"></i>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=3913091&amp;SiteId=446&amp;r=887741321&amp;it=0&amp;pd=20170623161002" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="3913091" data-lt-siteId="446" />
<div class="category">
<a href="/z/2109">Yaqin Sharq</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-06-23T21:10:02+00:00">
57 daqiqa oldin
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Amerika Ovozi">Amerika Ovozi</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/253330EC-5006-422B-8213-5EB3B694BCE6_w250_r1_s.jpg" itemprop="url" alt="Jared Kushner, Prezident Trampning maslahatchisi va kuyovi" />
</div>
<span class="caption" itemprop="caption">Jared Kushner, Prezident Trampning maslahatchisi va kuyovi</span>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share-label">Ulashing</div>
<div class="content-share"
data-counter-separator=","
>
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html&amp;text=Trampning+kuyovi+-+Yaqin+Sharq+bo%27yicha+bosh+rasmiy" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li >
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html&amp;subject=Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaovozi.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy
</div>
<div class="sticked-nav-actions">
<div class="share-label">share</div>
<div class="sticky-share">
<ul class="sharing">
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<i class="ico ico-facebook">
<span>Share on Facebook</span>
</i>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html&amp;text=Trampning+kuyovi+-+Yaqin+Sharq+bo%27yicha+bosh+rasmiy" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<i class="ico ico-twitter">
<span>Share on Twitter</span>
</i>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<i class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</i>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fkushner-kicks-off-mideast-peach-push%2f3913091.html&amp;subject=Trampning kuyovi - Yaqin Sharq bo&#39;yicha bosh rasmiy" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<i class="ico ico-email">
<span>E-mail orqali yuboring</span>
</i>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li>
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<i class="ico ico-ellipsis"></i>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<!-- print button -->
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<i class="ico ico-print"></i>Print
</button>
</p>
<p class="link-comments">
<a href="#comments">
<i class="ico ico-comment"></i>Izohlarni o&#39;qing
</a>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<span class="dateline">QUDDUS —&nbsp;</span>
<p><strong>Jared Kushner, Prezident Donald Trampning kuyovi va Yaqin Sharq bo'yicha bosh maslahatchi mintaqaga safar qilib, rahbarlar bilan muloqotda. Isroil va Falastinda alohida uchrashuvlar kechgan. </strong><strong>Kushnerning oilasi Bosh vazir Benyamin Netanyahu bilan azaldan tanish - Quddusda bu safar uch yarim soat muloqot qilgan. Ramallohda esa Prezident Mahmud Abbos bilan uzoq gaplashgan. </strong></p>
<p>Hali biror yangilik yo'q, deya bildiradi Oq uy, lekin Kushner tinchlik tomon dadil qadamlar tashlashga bel bog'lagan.</p>
<p>Respublikachi va demokratlar Isroil va Falastin yonma-yon yashaydigan ikki mustaqil davlat bo'lishi kerak degan fikrda yakdil lekin chegara qanday belgilanishi kerak, Quddus kimga tegadi va xorijdagi millionlab falastinliklar taqdiri qanday bo'lishi yuzasidan turlicha pozitsiyada.</p>
<p>Kushner, deydi rasmiylar, avvalo Amerika siyosiy doiralarda bu masalalar borasida til topishishga harakart qilmoqda.</p>
<p>Tramp o'tgan oy Yaqin Sharqda bo'ldi va Isroil hamda Falastin rahbarlari bilan gaplashib oldi. Tomonlar bir-birini tushunadi, deydi Kushner, lekin oldinga intilib, mojaroni hal etish kerak. Yahudiylar ham, Falastin ahli ham, qolaversa orada vositachilik qilib kelayotgan Amerika ham barqarorlik istaydi.</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Prezident Tramo va oilasi Yaqin Sharqqa o&#39;tgan oy safar qildi" src="https://gdb.voanews.com/5B676869-9F19-4F1F-B7F8-198A501F8D19_w250_r0_s.jpg" />
</div>
<span class="caption">Prezident Tramo va oilasi Yaqin Sharqqa o&#39;tgan oy safar qildi</span>
</div>
</div>
<p>&quot;Bu - xavfsizlik, farovonlik va tinchlik yo'lida yana bir imkoniyat&quot;, - deydi Netanyahu Kushber bilan uchrashar ekan.</p>
<p>Kushner jurnalistlar bilan gaplashmagan va uchrashuvlar haqida juda oz ma'lumot mavjud. </p>
<p>Kuyovi vositachilik vazifasiga kirishar ekan, Tramp unga chuqur ishonch bildirmoqda.</p>
<p>Isroil Iordan daryosining G'arbiy sohili, Quddus sharqi va G'azo sektorini bosib olganiga shu kunlarda 50 yil bo'ldi. Falastin ahli bu yerlar unga qaytarilishini talab qilib keladi.</p>
<p>Netanyahu bunga rozi emas. Quddus ham Isroil hududi, deydi u, biroq arablar uchun uning sharqiy qismi ona yer. Falastin mustaqillik erishsa, bu hudud poytaxt bo'lishi ko'zlangan.</p>
<p>Oq uy Isroilni bosib olgan yerlarida yangi uy-joy qurmaslikka undab keladi. Mojaroni keskinlashtirayotgan eng katta omil shu. Lekin Netanyahu oxirgi oylarda yangi loyihalarni tasdiqlagan. Arab yerlarida yahudiy posyolkalari barpo etiladi.</p>
<p>Isroil Moliya vaziri Moshe Kalon deydiki, arablar yashaydigan hududlarni ham rivojlantirish rejalangan. Maqsad tinchlikda yashash bo'lsa, falastinliklar yahudiy hukumatiga quloq tutsin, deydi u.</p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="Kushner Ramallohda Falastin rahbari Mahmud Abbos bilan, 21-iyun, 2017" src="https://gdb.voanews.com/94426F34-070D-4C2E-B167-99D9AD0886F2_w250_r0_s.jpg" />
</div>
<span class="caption">Kushner Ramallohda Falastin rahbari Mahmud Abbos bilan, 21-iyun, 2017</span>
</div>
</div>
<p>Isroil davlati uchun xavfsizlikni ta'minlash asosiy o'rinda qoladi, deydi Netanyahu, unga qarshi qadam qo'ygan har bir inson - dushman.</p>
<p>Arab aholi jangarilar tarafida bo'lsa, ularning holi voy. Vaziyatni Isroil harbiylari doimiy ravishda kuzatadi. Tumanlarga kirish chiqish qattiq tekshiruvda. Natijada falastinlik g'azabda. Ular o'z yurtida zulm ostida ekanini aytadi. Norozilik namoyishlari, to'qnashuvlar kundalik hol.</p>
<p>Falastin ahli orasida Amerika hukumatiga nafrat kuchli. Bu xalq yetakchilari Vashingtonni Isroilni muntazam moylab, yahudiylar manfaati uchun ish ko'rayotganlikda ayblaydi.</p>
<p>Netanyahu yangi qurilishlarni buyursa-da, AQSh hukumati buni faqat so'zda qoralab, o'zini ko'rmaganga olmoqda, deydi Falastin siyosatchilari. Oq uy muzokara qiling deya qanchalik undamasin, undan nima natija bo'lishiga ishonch past.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal width-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/546A1386-BBBC-4D47-BC43-38EFD2EE5D46_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<span title="Amerika Ovozi (author)">Amerika Ovozi</span>
</h4>
<p><p>&quot;Amerika Ovozi&quot; - Vashingtonda asoslangan xalqaro teleradio, 45 tilda efirga chiqadi. O&#39;zbek tilidagi ko&#39;rsatuv va eshittirishlarda nafaqat xalqaro hayot balki siz yashayotgan jamiyatdagi muhim o&#39;zgarishlar va masalalar yoritiladi. O&#39;zbek xizmati AQSh poytaxtida olti kishilik tahririyatga va Markaziy Osiyo bo&#39;ylab jamoatchi muxbirlarga ega.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="https://facebook.com/voa.uzbek">
<i class="ico ico-facebook"></i>
Yoqdi
</a>
<a class="btn btn-twitter" target="_blank" href="https://twitter.com/@AmerikaOvozi">
<i class="ico ico-twitter"></i>
Davramizga qo&#39;shiling
</a>
<a class="btn btn-rss" target="_blank" href="https://www.amerikaovozi.com/api/aqk-otekp$oq">
<i class="ico ico-rss"></i>
Obuna bo&#39;ling
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=129410287613931";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-comments" data-href="https://www.amerikaovozi.com/a/kushner-kicks-off-mideast-peach-push/3913091.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-netanyahu/3725986.html"
class="img-wrap" title="Tramp Oq uyda Netanyaxuni qabul qildi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DAB53FB4-68FF-4187-85E3-A2CFF34AF69E_w33_r1.jpg" src="" alt="Tramp Oq uyda Netanyaxuni qabul qildi">
</div>
</a>
<div class="content">
<a href="/a/trump-netanyahu/3725986.html" >
<h4>
<span class="title">Tramp Oq uyda Netanyaxuni qabul qildi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/us-supports-two-state-solution-for-israel-and-palestinians/3729926.html"
class="img-wrap" title="AQSh Falastin mustaqil davlat bo&#39;lishini istaydi ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/698E6086-EBE8-4C89-95FC-590991742E4E_cx0_cy6_cw0_w33_r1.jpg" src="" alt="AQSh Falastin mustaqil davlat bo&#39;lishini istaydi ">
</div>
</a>
<div class="content">
<a href="/a/us-supports-two-state-solution-for-israel-and-palestinians/3729926.html" >
<h4>
<span class="title">AQSh Falastin mustaqil davlat bo&#39;lishini istaydi </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-foreign-policy/3767719.html"
class="img-wrap" title="Tramp: Do&#39;stona tashqi siyosat yuritish tarafdorimiz">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/D28AD8DE-6EF5-49A7-8DA8-3468BE536166_cx0_cy6_cw0_w33_r1.jpg" src="" alt="Tramp: Do&#39;stona tashqi siyosat yuritish tarafdorimiz">
</div>
</a>
<div class="content">
<a href="/a/trump-foreign-policy/3767719.html" >
<h4>
<span class="title">Tramp: Do&#39;stona tashqi siyosat yuritish tarafdorimiz</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/arab-states-qatar/3889072.html"
class="img-wrap" title="AQSh arab davlatlarini Qatar bilan o’zaro muammoni hal qilishga chaqirmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/BBF7CF8F-6274-466C-8DB8-146A98E4447C_w33_r1.jpg" src="" alt="AQSh arab davlatlarini Qatar bilan o’zaro muammoni hal qilishga chaqirmoqda">
</div>
</a>
<div class="content">
<a href="/a/arab-states-qatar/3889072.html" >
<h4>
<span class="title">AQSh arab davlatlarini Qatar bilan o’zaro muammoni hal qilishga chaqirmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/global-peace-index/3882584.html"
class="img-wrap" title="Qo&#39;shma Shtatlar tinchini yo&#39;qotgan davlatlar safiga qo&#39;shildi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/DFB1DF61-4D4F-4318-8014-1E7254A5F6C5_w33_r1.png" src="" alt="Qo&#39;shma Shtatlar tinchini yo&#39;qotgan davlatlar safiga qo&#39;shildi">
</div>
</a>
<div class="content">
<a href="/a/global-peace-index/3882584.html" >
<h4>
<span class="title">Qo&#39;shma Shtatlar tinchini yo&#39;qotgan davlatlar safiga qo&#39;shildi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/iran-supreme-leader-suadi-arabia-cow-miled-by-us/3873929.html"
class="img-wrap" title="Eron oliy peshvosi: AQSh Saudiya Arabistonini sog&#39;moqda ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1BD6324B-91E9-42F2-8B45-E7FB7C91F8A2_w33_r1.jpg" src="" alt="Eron oliy peshvosi: AQSh Saudiya Arabistonini sog&#39;moqda ">
</div>
</a>
<div class="content">
<a href="/a/iran-supreme-leader-suadi-arabia-cow-miled-by-us/3873929.html" >
<h4>
<span class="title">Eron oliy peshvosi: AQSh Saudiya Arabistonini sog&#39;moqda </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/us-human-rights/3881540.html"
class="img-wrap" title="Davlat departamenti Trampni himoya qilmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7519584C-92DC-4187-8651-1A756A2C15D8_w33_r1.jpg" src="" alt="Davlat departamenti Trampni himoya qilmoqda">
</div>
</a>
<div class="content">
<a href="/a/us-human-rights/3881540.html" >
<h4>
<span class="title">Davlat departamenti Trampni himoya qilmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-press/3879491.html"
class="img-wrap" title="Oq uyning Amerika matbuoti bilan tortishuvi davom etmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1BBDB4B9-6326-4375-9E25-25D801C6FCCB_w33_r1.jpg" src="" alt="Oq uyning Amerika matbuoti bilan tortishuvi davom etmoqda">
</div>
</a>
<div class="content">
<a href="/a/trump-press/3879491.html" >
<h4>
<span class="title">Oq uyning Amerika matbuoti bilan tortishuvi davom etmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/trump-israel-visit/3864962.html"
class="img-wrap" title="Amerika rahbari Isroilga safar qilmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0A92DF4D-A629-4251-B56F-CE0FCF951140_cx0_cy1_cw0_w33_r1.jpg" src="" alt="Amerika rahbari Isroilga safar qilmoqda">
</div>
</a>
<div class="content">
<a href="/a/trump-israel-visit/3864962.html" >
<h4>
<span class="title">Amerika rahbari Isroilga safar qilmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/kushner-iraq-visits/3795207.html"
class="img-wrap" title="Prezident Trampning kuyovi Iroqqa bordi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/7106A34F-5287-413C-9BA2-D73E2FB6CC8C_cx9_cy13_cw73_w33_r1.jpg" src="" alt="Prezident Trampning kuyovi Iroqqa bordi">
</div>
</a>
<div class="content">
<a href="/a/kushner-iraq-visits/3795207.html" >
<h4>
<span class="title">Prezident Trampning kuyovi Iroqqa bordi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/for-ivanka-trump-rising-profile-comes-with-profile/3791919.html"
class="img-wrap" title="Hokimiyatga intilgan Ivanka Tramp oldida to&#39;siqlar talay">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/B3535D80-4B7F-4CBC-94B6-C2CB2267C98A_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Hokimiyatga intilgan Ivanka Tramp oldida to&#39;siqlar talay">
</div>
</a>
<div class="content">
<a href="/a/for-ivanka-trump-rising-profile-comes-with-profile/3791919.html" >
<h4>
<span class="title">Hokimiyatga intilgan Ivanka Tramp oldida to&#39;siqlar talay</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/senate-intelligence-russia/3789153.html"
class="img-wrap" title="Senatda Rossiyaga doir tinglovlar boshlanmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1F8B1363-CD6F-4A3D-9969-2E906C809374_w33_r1.jpg" src="" alt="Senatda Rossiyaga doir tinglovlar boshlanmoqda">
</div>
</a>
<div class="content">
<a href="/a/senate-intelligence-russia/3789153.html" >
<h4>
<span class="title">Senatda Rossiyaga doir tinglovlar boshlanmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal width-img size-4">
<a href="/a/donald-trump-angela-merkel-ease-concerns-trans-atlantic-rift/3771979.html"
class="img-wrap" title="Tramp va Merkel uchrashuvi ijobiy ruhda yakunlandi ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/4E7DDB9A-3BA1-403A-9FD6-968DF5B639BF_cx6_cy17_cw89_w33_r1.jpg" src="" alt="Tramp va Merkel uchrashuvi ijobiy ruhda yakunlandi ">
</div>
</a>
<div class="content">
<a href="/a/donald-trump-angela-merkel-ease-concerns-trans-atlantic-rift/3771979.html" >
<h4>
<span class="title">Tramp va Merkel uchrashuvi ijobiy ruhda yakunlandi </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<i class="ico ico-chevron-up"></i>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<i class="ico ico-facebook"></i>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<i class="ico ico-twitter"></i>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<i class="ico ico-youtube"></i>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<i class="ico ico-vkontakte"></i>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss" target="_blank">
<i class="ico ico-rss"></i>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast" target="_blank">
<i class="ico ico-podcast"></i>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email" target="_blank">
<i class="ico ico-email"></i>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaovozi.com/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<i title="close tab" class="ico ico-chevron-up"></i><i title="open tab" class="ico ico-chevron-down"></i><i title="add" class="ico ico-plus"></i><i title="remove" class="ico ico-minus"></i>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer>
</div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=61" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "https://voa.pangea-cms.com/publisher/uz-Latn-UZ-VOA/api/frontend/itemdata",
"apiId": "3913091",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaovozi.com"
};
</script>
</body>
</html>