
<!DOCTYPE html>
<html lang="uz" dir="ltr" class="no-js">
<head>
<script type="text/javascript">
//a general 'js' detection, must be on top level in <head>, due to CSS performance
document.documentElement.className = "js";
var cacheBuster = "67";
var appBaseUrl = "/";
var imgEnhancerBreakpoints = [0, 144, 256, 408, 650, 1023, 1597];
var isLoggingEnabled = true;
</script>
<meta charset="utf-8"/>
<title>Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi</title>
<meta name="title" content="Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi"/>
<meta name="description" content="BMT delegatsiyasining Myanma davlatiga safari &amp;quot;yomon ob-havo&amp;quot; sabab qoldirilgan. Tashkilotning yuqori lavozimdagi rasmiylari Rakxayn shtatini borib ko&amp;rsquo;rishni rejalagan edi.&amp;nbsp;
..." />
<meta name="keywords" content="O&#39;zbekiston, afg&#39;oniston, Amerika Ovozi, central asia, Karimov, news, O&#39;zbek, Qirg&#39;iziston, Qozog&#39;iston, samarqand, Tashkent, navbahor imamova, amerika manzaralari, tv, radio, Tojikiston, Uzbek, Uzbekistan, VOA, Америка овози, ислом, Марказий Осиё, Тошкент, узбек, navbahor imamova, навбахор имамова, америка манзаралари, дастур, тв, радио, эшиттириш" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta property="fb:pages" content="466059570136876" />
<meta name="msvalidate.01" content="3286EE554B6F672A6F2E608C02343C0E" />
<link href="https://www.amerikaovozi.com/a/myanmar-un-visit/4048309.html" rel="canonical" />
<meta name="apple-mobile-web-app-title" content="VOA" />
<meta name="apple-mobile-web-app-status-bar-style" content="black" />
<meta name="apple-itunes-app" content="app-id=632618796, app-argument=//4048309.ltr" />
<meta content="Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi" property="og:title" />
<meta content="BMT delegatsiyasining Myanma davlatiga safari &quot;yomon ob-havo&quot; sabab qoldirilgan. Tashkilotning yuqori lavozimdagi rasmiylari Rakxayn shtatini borib ko’rishni rejalagan edi." property="og:description" />
<meta content="article" property="og:type" />
<meta content="https://www.amerikaovozi.com/a/myanmar-un-visit/4048309.html" property="og:url" />
<meta content="VOA" property="og:site_name" />
<meta content="https://www.facebook.com/voa.uzbek" property="article:publisher" />
<meta content="https://gdb.voanews.com/CCF62FC2-E825-41D7-A26E-88C7D2BE5294_cx0_cy10_cw0_mw1024_mh1024_r1_s.jpg" property="og:image" />
<meta content="1024" property="og:image:width" />
<meta content="576" property="og:image:height" />
<meta content="129410287613931" property="fb:app_id" />
<meta content="Amerika Ovozi" name="Author" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@AmerikaOvozi" name="twitter:site" />
<meta content="https://gdb.voanews.com/CCF62FC2-E825-41D7-A26E-88C7D2BE5294_cx0_cy10_cw0_mw1024_mh1024_r1_s.jpg" name="twitter:image" />
<meta content="Muhojirlar hayoti, Amerika Ovozi, bmt, qochqinlar, bangladesh, myanma, rohinja" name="news_keywords" /><script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","inLanguage":"uz-Latn-UZ-VOA","mainEntityOfPage":"https://www.amerikaovozi.com/a/myanmar-un-visit/4048309.html","url":"https://www.amerikaovozi.com/a/myanmar-un-visit/4048309.html","headline":"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi","name":"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi","author":{"@type":"Person","name":"Amerika Ovozi"},"image":{"@type":"ImageObject","url":"https://gdb.voanews.com/CCF62FC2-E825-41D7-A26E-88C7D2BE5294_cx0_cy10_cw0_w1080_h608.jpg","width":1080,"height":608},"datePublished":"2017-09-28","dateModified":"2017-09-28 16:49:17Z","keywords":"Muhojirlar hayoti, Amerika Ovozi, bmt, qochqinlar, bangladesh, myanma, rohinja","video":[{"@type":"VideoObject","name":"Rohinja musulmonlari dunyo e'tiborida","thumbnailUrl":"https://gdb.voanews.com/9020c1b1-40c8-4590-8b70-d76f9dafad05_tv_w1080_h608.jpg","uploadDate":"2017-09-28 22:19:17Z"},{"@type":"VideoObject","name":"Afg'onlar: Myanmada musulmonlar xo'rlanmasin","thumbnailUrl":"https://gdb.voanews.com/0a3a650a-bf96-4e90-a1f1-17bb051677a1_tv_w1080_h608.jpg","uploadDate":"2017-09-28 22:19:17Z"}],"publisher":{"@type":"Organization","name":"VOA","logo":{"@type":"ImageObject","url":"https://www.amerikaovozi.com/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo-amp.png","width":144,"height":60}},"description":"BMT delegatsiyasining Myanma davlatiga safari \"yomon ob-havo\" sabab qoldirilgan. Tashkilotning yuqori lavozimdagi rasmiylari Rakxayn shtatini borib ko’rishni rejalagan edi."}</script> <link rel="amphtml" href="https://www.amerikaovozi.com/amp/4048309.html" />
<link href="/Content/responsive/VOA/uz-Latn-UZ-VOA/VOA-uz-Latn-UZ-VOA.css?&amp;av=7.19.0.0&amp;cb=67" rel="stylesheet"/>
<script src="/Scripts/responsive/infographics.b?v=SxXmzPs7tORX_4CGgy2i9j_IPxVSLYegywoZHl8xx5o1?&amp;av=7.19.0.0&amp;cb=67"></script>
<script src="/Scripts/responsive/loader.b?v=cUZZZ2dt1kFxJsQ-zqwsrR8yymEC37uXOprZdejjHFw1&amp;av=7.19.0.0&amp;cb=67"></script>
<link rel="shortcut icon" href="/Content/responsive/VOA/img/webApp/favicon.ico" />
<link rel="apple-touch-icon" sizes="144x144" href="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="apple-touch-icon" sizes="114x114" href="/Content/responsive/VOA/img/webApp/ico-114x114.png" />
<link rel="apple-touch-icon" sizes="72x72" href="/Content/responsive/VOA/img/webApp/ico-72x72.png" />
<link rel="apple-touch-icon-precomposed" href="/Content/responsive/VOA/img/webApp/ico-57x57.png" />
<link rel="icon" sizes="192x192" href="/Content/responsive/VOA/img/webApp/ico-192x192.png" />
<link rel="icon" sizes="128x128" href="/Content/responsive/VOA/img/webApp/ico-128x128.png" />
<meta name="msapplication-TileColor" content="#ffffff" />
<meta name="msapplication-TileImage" content="/Content/responsive/VOA/img/webApp/ico-144x144.png" />
<link rel="alternate" type="application/rss+xml" title="VOA - Top Stories [RSS]" href="/api/" />
<link rel="sitemap" type="application/rss+xml" href="/sitemap.xml" />
</head>
<body class="nav-no-loaded pg-article print-lay-article ">
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N8MP7P" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <script type="text/javascript">
if (top.location === self.location) { //if not inside of an IFrame
var renderGtm = "true";
if (renderGtm === "true") {
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-N8MP7P');
}
}
</script>
<!--Analytics tag js version start-->
<script type="text/javascript">
var utag_data={entity:"VOA",language:"Uzbek",language_service:"VOA Uzbek",short_language_service:"UZB",property_id:"491",platform:"Responsive",platform_short:"R",runs_js:"Yes",page_title:"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi",page_type:"4048309",page_name:"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi",short_headline:"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi",long_headline:"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi",headline:"Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi",content_type:"Article",pub_year:"2017",pub_month:"09",pub_day:"28",pub_hour:"16",pub_minute:"38",pub_weekday:"Thursday",byline:"Ovozi, Amerika",categories:"diaspora",tags:"Amerika Ovozi;bmt;qochqinlar;bangladesh;myanma;rohinja",slug:"myanmar-un-visit",section:"Muhojirlar hayoti",english_section:"diaspora",search_results:"No",article_uid:"4048309"};
if(typeof(TealiumTagFrom)==='function' && typeof(TealiumTagSearchKeyword)==='function') {
var utag_from=TealiumTagFrom();var utag_searchKeyword=TealiumTagSearchKeyword();
if(utag_searchKeyword!=null && utag_searchKeyword!=='' && utag_data["search_keyword"]==null) utag_data["search_keyword"]=utag_searchKeyword;if(utag_from!=null && utag_from!=='') utag_data["from"]=TealiumTagFrom();}
(function(a,b,c,d){ a="https://tags.tiqcdn.com/utag/bbg/voa-pangea/prod/utag.js"; b=document;c="script";d=b.createElement(c);d.src=a;d.type="text/java"+c;d.async=true; a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a); })();
</script>
<!--Analytics tag js version end-->
<!-- Analytics tag management NoScript -->
<noscript>
<img style="position: absolute" src="https://bbg.d1.sc.omtrdc.net/b/ss/bbgrvoauzbek-bbgprod-bbgentityvoa-bbgunitvoauzbek/1/G.4--NS/1595377915?pageName=voa%3auzb%3ar%3a4048309%3abangladeshda+myanmalik+qochqinlar+soni+500+mingdan+oshdi&amp;c6=bangladeshda+myanmalik+qochqinlar+soni+500+mingdan+oshdi&amp;v6=D=c6&amp;g=https%3a%2f%2fwww.amerikaovozi.com&amp;c1=D=g&amp;v1=D=g&amp;events=event1&amp;c7=bangladeshda+myanmalik+qochqinlar+soni+500+mingdan+oshdi&amp;v7=D=c7&amp;c16=voa+uzbek&amp;v16=D=c16&amp;c5=diaspora&amp;v5=D=c5&amp;ch=uzbek&amp;v15=D=ch&amp;c15=D=ch&amp;c4=article&amp;v4=D=c4&amp;c14=4048309&amp;v14=D=c14&amp;c20=no&amp;c17=responsive&amp;v17=D=c17" border="0" width="1" height="1" /></noscript>
<!-- End of Analytics tag management NoScript -->
<!--*** Accessibility links - For ScreenReaders only ***-->
<section>
<div class="sr-only">
<h2></h2>
<ul>
<li><a href="#content" data-disable-smooth-scroll="1">Bosh sahifaga boring</a></li>
<li><a href="#navigation" data-disable-smooth-scroll="1">Boshiga qayting</a></li>
<li><a href="#txtHeaderSearch" data-disable-smooth-scroll="1">Qidiruvga o&#39;ting</a></li>
</ul>
</div>
</section>
<div dir="ltr">
<div id="page">
<div class="hdr">
<div class="hdr-nav-frag">
<div class="container">
<a href="/" class="fl" id="logo">
<img src="/Content/responsive/VOA/uz-Latn-UZ-VOA/img/logo.png" alt="logo" />
</a>
<ul class="compact-actions">
<li class="action action-entity-sites">
<a href="/navigation/allsites">
<span class="ico ico-languages"></span>
</a>
</li>
<li class="action action-srch">
<a href="/s">
<span class="ico ico-search"></span>
<span class="arrow-open"></span>
</a>
</li>
<li class="action action-menu">
<a href="/navigation.html">
<span class="ico ico-menu"></span>
<span class="arrow-open"></span>
</a>
</li>
</ul>
<div class="actions">
<div class="actions__safe-wrap">
<div class="action action-entity-sites">
<a href="/navigation/allsites" class="" data-smoothscroll="disabled">
<span class="ico ico-languages"></span> <span class="name">VOA</span>
<span class="arrow-open"></span>
</a>
</div>
<div class="action action-login"></div>
<ul class="action action-editions">
<li class="">
<a href="https://learningenglish.voanews.com/" title="Learning English">
<span class="name ">Learning English</span>
</a>
</li>
</ul>
<div class="action action-socials socials">
<ul class="follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://t.me/voauzbek" title="Telegram kanaliga qo&#39;shiling" class="btn btn-rounded btn-telegram" target="_blank">
<span class="ico ico-telegram"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
</ul>
</div>
</div>
<div class="action pnl-srch-top collapsed">
<form action="/s" id="form-headerSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtHeaderSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtHeaderSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtHeaderSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Qidiruv</span>
</button>
</span></form>
</div>
</div>
</div>
</div>
<div class="sticky-nav-wrap container">
<div class="sticked-nav-actions">
<a href="#" title="search" class="btn btn-rounded btn-open-srch">
<span class="ico ico-search"></span>
</a>
</div>
</div>
<div class="nav-hdr-outer-container">
<div id="nav-hdr-container" class="container">
<div class="navigation collapsed" id="navigation">
<div class="media">
<ul class="items">
<li class="collapsible item collapsed has-box" id="menu-item-listen">
<a class="handler live" href="/Navigation/LiveAudio" title="Audio" tabindex="0">
<span class="ico ico-audio-rounded"></span>
<span class="text">Audio</span>
<span class="live"></span>
<span class="ico ico-chevron-up"></span><span class="ico ico-chevron-down"></span><span class="ico ico-plus"></span><span class="ico ico-minus"></span>
</a>
<div class="inner">
</div>
</li>
</ul>
</div>
<div class="menu">
<ul class="items">
<li class=" item">
<a class="handler" href="http://m.amerikaovozi.com/">Bosh sahifa</a> </li>
<li class=" item">
<a class="handler" href="/z/2100">Markaziy Osiyo</a> </li>
<li class=" item">
<a class="handler" href="/z/2412">Xalqaro</a> </li>
<li class=" item">
<a class="handler" href="/z/2114">Amerika</a> </li>
<li class=" item">
<a class="handler" href="/z/2109">Yaqin Sharq</a> </li>
<li class=" item">
<a class="handler" href="/z/2111">Siyosat</a> </li>
<li class=" collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5053">Vashington choyxonasi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
<li class="subitem">
<a class="handler" href="/z/5232">Mobil-salom!</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible item">
<span class="handler">
Bo&#39;limlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2391">AQSh-Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4733">Oq uy</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2101">Iqtisodiyot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2098">Jamiyat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2107">Huquq va qonun</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2099">Madaniyat</a>
</li>
</ul>
</div>
</li>
<li class=" item">
<a class="handler" href="/z/2392">Muhojirlar/Vatandoshlar</a> </li>
<li class=" collapsible item">
<span class="handler">
Bloglar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/talabalar-shaharchasi/">Talabalar shaharchasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/vatan-manzaralari/">Vatan Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yoshlariston/">Yoshlariston</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/inter-gap/">Inter-Gap</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/kichikbiz/">Tadbirkorlar fabrikasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/muhojirnoma/">Muhojirnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://blogs.voanews.com/uzbek/yuridik-klinika/">Yuridik klinika</a>
</li>
</ul>
</div>
</li>
<li class=" collapsible last-menu-item item">
<span class="handler">
Ijtimoiy tarmoqlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="https://www.facebook.com/voa.uzbek" onclick="window.open(&#39;https://www.facebook.com/voa.uzbek&#39;);return false;" target="_blank">Facebook</a>
</li>
<li class="subitem">
<a class="handler" href="https://www.youtube.com/user/AmerikaOvoziUZBEK" onclick="window.open(&#39;https://www.youtube.com/user/AmerikaOvoziUZBEK&#39;);return false;" target="_blank">YouTube</a>
</li>
<li class="subitem">
<a class="handler" href="http://ok.ru/amerikaovoziuzbek" onclick="window.open(&#39;http://ok.ru/amerikaovoziuzbek&#39;);return false;" target="_blank">Odnoklassniki</a>
</li>
<li class="subitem">
<a class="handler" href="https://t.me/voauzbek">Telegram</a>
</li>
<li class="subitem">
<a class="handler" href="https://twitter.com/amerikaovozi" onclick="window.open(&#39;https://twitter.com/amerikaovozi&#39;);return false;" target="_blank">Twitter</a>
</li>
<li class="subitem">
<a class="handler" href="http://vk.com/id158441787" onclick="window.open(&#39;http://vk.com/id158441787&#39;);return false;" target="_blank">VKontakte</a>
</li>
<li class="subitem">
<a class="handler" href="http://my.mail.ru/mail/amerikaovozi/" onclick="window.open(&#39;http://my.mail.ru/mail/amerikaovozi/&#39;);return false;" target="_blank">Мой Мир</a>
</li>
<li class="subitem">
<a class="handler" href="https://soundcloud.com/voa-uzbek" onclick="window.open(&#39;https://soundcloud.com/voa-uzbek&#39;);return false;" target="_blank">SoundCloud</a>
</li>
</ul>
</div>
</li>
<li class="item login logged-out" id="menu-item-login-01">
<!-- if has-subitems == false, displayear link onlyear-->
<a href="/login.html" class="handler">
<!-- if has special icon (service menu = user, language toggle) -->
<span class="ico ico-user"></span>
<span class="label">Login / Register</span>
</a>
</li>
<li class="service item collapsible collapsed show-more">
<span class="handler" id="service-handler">
<span class="more">Ko&#39;proq</span><span class="ico ico-menu"></span>
</span>
<div class="inner">
<ul class="stored-items subitems"></ul>
<ul class="options subitems">
<li class="edition subitem ">
<a href="https://learningenglish.voanews.com/" title="Learning English" class="handler">
Learning English </a>
</li>
</ul>
</div>
</li>
</ul>
</div>
<div class="menu-box media-nav" id="menu-item-listen-box">
<div class="container">
<ul class="items">
<li class="item" id="tube-71">
<div class="inner">
<ul>
<li class="media-block-wrap hlight">
<a class="tube-name" href="/Navigation/LiveAudio/#tube-71">Amerika Ovozi - Tinglang! </a>
<h3 class="section-head">Jonli</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal has-img size-3">
<a href="/t/71.html"
onclick=""
class="img-wrap" title="Amerika Ovozi - Tinglang! ">
<div class="thumb listThumb thumb16_9">
<img data-src="" src="https://gdb.voanews.com/CD1CEDB1-2660-40F8-81A7-A4A763DDB47C_w66_r1.jpg">
</div>
<span class="ico ico-audio"></span>
</a>
<div class="content">
<a href="/t/71.html" onclick="">
<h4 class="media-block__title">
<span class="badge badge--live" >Jonli</span>
<span class="title">Amerika Ovozi - Tinglang! </span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap upcoming indent-time">
<h3 class="section-head">Kelgusi efir</h3>
<div class="">
<ul class="">
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >20:00 - 20:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Kundalik eshittirish - 29-sentabr, 2017</span>
</h4>
</div>
</div>
</li>
<li>
<div class="media-block horizontal with-date date--time size-4">
<div class="content">
<span class="date date--time" >22:00 - 22:30</span>
<h4 class="media-block__title">
<span class="ico ico-audio"></span>
<span class="title">Kundalik eshittirish</span>
</h4>
</div>
</div>
</li>
</ul>
</div>
</li>
</ul>
</div>
</li>
<li class="media-block-wrap custom-links">
<h3 class="section-head">Radio</h3>
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2386">Eshittirishlarimiz</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Lavhalar, suhbatlar, tahlil</a>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div data-trigger="btn-open-srch" class="sticked-nav-popup popup-srch">
<div class="container">
<div class="stick-srch-form">
<form action="/s" id="form-stickyNavSearch" method="get" role="search"><span class="srch-elem">
<span class="input-wrap">
<label for="txtStickyNavSearch" class="sr-only">Qidiruv</label>
<input type="text" id="txtStickyNavSearch" name="k" placeholder="Qidiruv " accesskey="s" value="" class="tealium-event" onkeydown="if (event.keyCode === 13) { FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) }" />
</span>
<button title="Qidiruv" type="submit" class="btn btn-srch tealium-event" onclick="FireTealiumEventOnSearch('search', $dom.get('txtStickyNavSearch')[0].value) ">
<span class="ico ico-search"></span>
<span class="text">Qidiruv</span>
</button>
</span></form>
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div data-trigger="btn-open-sharing-more" class="sticked-nav-popup popup-share">
<div class="container">
<button class="btn btn-close"><span class="ico ico-close"></span></button>
</div>
</div>
</div>
<div class="hlights breaking-news hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Breaking News
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div>
<div class="hlights live-media hidden" style="max-height: 0;">
<div class="container">
<div class="nav pull-right">
<a href="#" class="prev" title="Previous">
<span class="ico ico-chevron-backward"></span> <span class="sr-only">Oldingi</span>
</a>
<a href="#" class="next" title="Next">
<span class="ico ico-chevron-forward"></span> <span class="sr-only">Keyingi</span>
</a>
</div>
<div class="items">
<a title="toggle item view" href="/bn">
<span class="label">
<span class="number" data-trans-numbers="0|1|2|3|4|5|6|7|8|9">0</span>
Jonli
<span title="open item" class="ico ico-chevron-down"></span>
<span title="close item" class="ico ico-chevron-up"></span>
</span>
</a>
<ul>
</ul>
</div>
</div>
</div> <div id="content">
<div class="container">
<div class="hdr-container">
<div class="row">
<div class="col-category col-xs-12 col-md-2 pull-left"> <img src="" data-src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4048309&amp;SiteId=446&amp;r=106025521&amp;it=0&amp;pd=20170928163817" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4048309" data-lt-siteId="446" />
<noscript>
<img src="https://livetracker.voa.pangea-cms.com/counter.lt?PageType=1&amp;RecordId=4048309&amp;SiteId=446&amp;r=106025521&amp;it=0&amp;pd=20170928163817" alt="" style="display: none; position: absolute; top: 0; left: 0" class="live-tracker-image"
data-lt-referrerControllerUrl="https://livetracker.voa.pangea-cms.com/api/lt/ref" data-lt-itemType="Content" data-lt-recordId="4048309" data-lt-siteId="446" />
</noscript>
<div class="category">
<a href="/z/2392">Muhojirlar hayoti</a> </div>
</div><div class="col-title col-xs-12 col-md-10 pull-right"> <h1 class="pg-title">
Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi </h1>
</div><div class="col-publishing-details col-xs-12 col-sm-12 col-md-2 pull-left"> <div class="publishing-details">
<div class="published">
<span class="date" >
<time datetime="2017-09-28T21:38:17+00:00">
sentyabr 28, 2017
</time>
</span>
</div>
<div class="authors">
<ul>
<li>
<div title="Amerika Ovozi">Amerika Ovozi</div>
</li>
</ul>
</div><!-- /.authors -->
</div>
</div><div class="col-lg-12 separator"> <div class="separator">
<hr class="title-line" />
</div>
</div><div class="col-multimedia col-xs-12 col-md-10 pull-right"> <div class="cover-media">
<div class="media-block media-expand">
<div class="img-wrap">
<img src="https://gdb.voanews.com/CCF62FC2-E825-41D7-A26E-88C7D2BE5294_cx0_cy10_cw0_w250_r1_s.jpg" itemprop="url" alt="" />
</div>
</div>
</div>
</div><div class="col-xs-12 col-md-2 pull-left article-share"> <aside>
<div class="share share--content"
>
<span class="label label--share stand-alone">Ulashing</span>
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html&amp;text=Bangladeshda+myanmalik+qochqinlar+soni+500+mingdan+oshdi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Telegramda ulashing" target="_blank" class="btn btn-rounded btn-telegram">
<span class="ico ico-telegram">
<span>Telegramda ulashing</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html&amp;subject=Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi" title="E-mail orqali yuboring" class="btn btn-rounded btn-email ">
<span class="ico ico-email">
<span>E-mail orqali yuboring</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
<div class="sticky-share-container" style="display:none">
<div class="container">
<a href="https://www.amerikaovozi.com" id="logo-sticky-share">&nbsp;</a>
<div class="pg-title">
Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi
</div>
<div class="sticked-nav-actions">
<span class="label label--share">share</span>
<div class="share share--sticky">
<ul class="share__list sharing">
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_facebook' })">
<a href="https://facebook.com/sharer.php?u=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Share on Facebook" target="_blank" class="btn btn-rounded btn-rounded--small btn-facebook">
<span class="ico ico-facebook">
<span>Share on Facebook</span>
</span>
</a>
<span class="shares shares__facebook shares--empty">&nbsp;</span>
</li>
<li class="share__item"
onclick="FireTealiumEvent({ on_page_event: 'share_on_twitter' })">
<a href="https://twitter.com/share?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html&amp;text=Bangladeshda+myanmalik+qochqinlar+soni+500+mingdan+oshdi" title="Share on Twitter" target="_blank" class="btn btn-rounded btn-rounded--small btn-twitter">
<span class="ico ico-twitter">
<span>Share on Twitter</span>
</span>
</a>
<span class="shares shares__twitter shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional first-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_vkontakte' })">
<a href="https://vkontakte.ru/share.php?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Share on В Контакте" target="_blank" class="btn btn-rounded btn-rounded--small btn-vkontakte">
<span class="ico ico-vkontakte">
<span>Share on В Контакте</span>
</span>
</a>
<span class="shares shares__vkontakte shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
onclick="FireTealiumEvent({ on_page_event: 'share_on_telegram' })">
<a href="https://telegram.me/share/url?url=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html" title="Telegramda ulashing" target="_blank" class="btn btn-rounded btn-rounded--small btn-telegram">
<span class="ico ico-telegram">
<span>Telegramda ulashing</span>
</span>
</a>
<span class="shares shares__telegram shares--empty">&nbsp;</span>
</li>
<li class="share__item share-additional"
>
<a href="mailto:?body=https%3a%2f%2fwww.amerikaovozi.com%2fa%2fmyanmar-un-visit%2f4048309.html&amp;subject=Bangladeshda myanmalik qochqinlar soni 500 mingdan oshdi" title="E-mail orqali yuboring" class="btn btn-rounded btn-rounded--small btn-email ">
<span class="ico ico-email">
<span>E-mail orqali yuboring</span>
</span>
</a>
<span class="shares shares__email shares--empty">&nbsp;</span>
</li>
<li class="share__item">
<a title="Ulashish uchun boshqa imkoniyatlar" class="btn btn-rounded btn-rounded--small btn-load-more hidden sharing-more">
<span class="ico ico-ellipsis"></span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
<div class="links link-function">
<p class="link-comments">
<a href="#comments">
<span class="ico ico-comment"></span>Izohlarni o&#39;qing
</a>
</p>
<p class="link-print visible-md visible-lg">
<button class="btn btn-link btn-print" onclick="if (typeof FireTealiumEvent === 'function') {FireTealiumEvent({ on_page_event: 'print_story' });}window.print();return false" title="(CTRL+P)">
<span class="ico ico-print"></span>Print
</button>
</p>
</div>
</aside>
</div>
</div>
</div>
<div class="body-container">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-10 col-lg-10 pull-right">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8 pull-left bottom-offset content-offset">
<div>
<div class="wsw">
<p><strong>BMT delegatsiyasining Myanma davlatiga safari &quot;yomon ob-havo&quot; sabab qoldirilgan. Tashkilotning yuqori lavozimdagi rasmiylari Rakxayn shtatini borib ko’rishni rejalagan edi. </strong></p>
<p>Qochqinlar inqirozi boshlanganidan beri BMT mulozimlarining ilk tashrifi kelasi haftaga qoldirilgani aytilmoqda. Rakxaynga kirish-chiqish Myanma hukumatining qattiq nazoratida.</p>
<p>So'nggi ma'lumotlarga qaraganda, avgust oyidan beri 500 mingdan dan ziyod musulmon armiya zulmidan qochib, Bangladeshga o’tgan. Ayrimlar hali ham Myanmani tark etishga urinmoqda, deydi Filippo Grandi, BMTning qochoqlar bo’yicha oliy komissari.</p>
<p>“Qochqinlar oqimi biroz pasaygan, lekin bizga kelayotgan ma’lumotlarga ko’ra, boshpanasiz qolganlar ko’p. Ular ham Bangladeshga ketmoqchi”, - deydi rasmiy. </p>
<div class="wsw__embed ">
<div class="media-block media-expand">
<div class="img-wrap">
<img alt="" src="https://gdb.voanews.com/68ABD17C-E38B-4510-9269-BBC029E8D59F_cx0_cy11_cw100_w250_r1_s.jpg" />
</div>
</div>
</div>
<p>Birlashgan Millatlar Tashkiloti Bangladeshga gumanitar yordamni oshirmoqda. Kuni-kecha bu davlatga qayiqda o'tishga harakat qilgan 40 qochqindan 14 tasi cho'kib o'lgan, to'qqiz nafari bolalar. </p>
<p>Myanmada zo'ravonliklarning yangi to'lqini 25-avgustda, rohinjalik jangarilarning politsiya idoralari va harbiy istehkomlarga hujumidan so'ng boshlanib ketdi. Jangari guruh Myanmada fuqaro sifatida tan olinmaydigan musulmon aholini himoya qilayotganini aytadi. </p>
<p>Armiya bilan to'qnashuvlarda 400 ga yaqin odam halok bo'lgan. Sun'iy yo'ldosh orqali olingan tasvirlarda rohinja qishloqlariga o't qo'yilganini ko'rish mumkin.</p>
</div>
<ul class="author-hlight">
<li>
<!-- Author's Profile -->
<div class="media-block-wrap author">
<div class="small-thums-list">
<div class="row">
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img">
<div class="img-wrap">
<div class="thumb listThumb">
<img alt="16x9 Image" class="avatar rounded" src="https://gdb.voanews.com/546A1386-BBBC-4D47-BC43-38EFD2EE5D46_w66_r5.jpg" />
</div>
</div>
<div class="content">
<h4>
<span title="Amerika Ovozi (author)">Amerika Ovozi</span>
</h4>
<p><p>&quot;Amerika Ovozi&quot; - Vashingtonda asoslangan xalqaro teleradio, 45 tilda efirga chiqadi. O&#39;zbek tilidagi ko&#39;rsatuv va eshittirishlarda nafaqat xalqaro hayot balki siz yashayotgan jamiyatdagi muhim o&#39;zgarishlar va masalalar yoritiladi. O&#39;zbek xizmati AQSh poytaxtida olti kishilik tahririyatga va Markaziy Osiyo bo&#39;ylab jamoatchi muxbirlarga ega.</p></p>
<div class="follows">
<a class="btn btn-facebook" target="_blank" href="https://facebook.com/voa.uzbek">
<span class="ico ico-facebook"></span>
Yoqdi
</a>
<a class="btn btn-twitter" target="_blank" href="https://twitter.com/@AmerikaOvozi">
<span class="ico ico-twitter"></span>
Davramizga qo&#39;shiling
</a>
<a class="btn btn-rss" target="_blank" href="/api/aqk-otekp$oq">
<span class="ico ico-rss"></span>
Obuna bo&#39;ling
</a>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</li>
</ul>
<div id="comments">
<div class="row">
<div class="col-xs-12">
<h3 class="section-head">Facebook Forum</h3>
<div class="comments-form comments-facebook">
<div class="fb-comments" data-href="https://www.amerikaovozi.com/a/myanmar-un-visit/4048309.html" data-numposts="2" data-mobile="true"></div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 pull-left design-top-offset"> <div class="media-block-wrap">
<h3 class="section-head">Shu mavzuda</h3>
<div class="row">
<ul>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanma-rohingya/3324610.html"
onclick=""
class="img-wrap" title="AQSh Myanma musulmonlarini Rohinja deb atashda davom etadi">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/1B9AD08F-3073-4E84-8441-7919F14607C7_cx0_cy2_cw0_w33_r1.jpg" src="" alt="AQSh Myanma musulmonlarini Rohinja deb atashda davom etadi">
</div>
</a>
<div class="content">
<a href="/a/myanma-rohingya/3324610.html" onclick="">
<h4 class="media-block__title">
<span class="title">AQSh Myanma musulmonlarini Rohinja deb atashda davom etadi</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-international-pressure-rohingya/3695680.html"
onclick=""
class="img-wrap" title="Myanma musulmonlar bosim ostida ekanini inkor etmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/FD6D6A42-760E-450B-BB81-DADC3664904D_cx0_cy4_cw0_w33_r1.jpg" src="" alt="Myanma musulmonlar bosim ostida ekanini inkor etmoqda">
</div>
</a>
<div class="content">
<a href="/a/myanmar-international-pressure-rohingya/3695680.html" onclick="">
<h4 class="media-block__title">
<span class="title">Myanma musulmonlar bosim ostida ekanini inkor etmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-rohingya-insurgency-strikes-pragmatic-note/3791920.html"
onclick=""
class="img-wrap" title="Myanmada musulmon jangarilar oyoqqa turmoqda">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/F9400317-3C46-4AFF-875E-C5D994867E97_cx0_cy10_cw0_w33_r1.jpg" src="" alt="Myanmada musulmon jangarilar oyoqqa turmoqda">
</div>
</a>
<div class="content">
<a href="/a/myanmar-rohingya-insurgency-strikes-pragmatic-note/3791920.html" onclick="">
<h4 class="media-block__title">
<span class="title">Myanmada musulmon jangarilar oyoqqa turmoqda</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rohingya-activist-says-1000-refugees-returned-to-myanmar/3737201.html"
onclick=""
class="img-wrap" title="Rohinja musulmonlari qayga borsin? ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/AAB621AD-57E0-4334-8D49-3335EF75C02E_w33_r1.jpg" src="" alt="Rohinja musulmonlari qayga borsin? ">
</div>
</a>
<div class="content">
<a href="/a/rohingya-activist-says-1000-refugees-returned-to-myanmar/3737201.html" onclick="">
<h4 class="media-block__title">
<span class="title">Rohinja musulmonlari qayga borsin? </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4022760.html"
onclick=""
class="img-wrap" title="Afg&#39;onlar: Myanmada musulmonlar xo&#39;rlanmasin">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/0a3a650a-bf96-4e90-a1f1-17bb051677a1_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4022760.html" onclick="">
<h4 class="media-block__title">
<span class="title">Afg&#39;onlar: Myanmada musulmonlar xo&#39;rlanmasin</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/un-rights-cheif-rohingya-seemingly-face-ethnic-cleansing/4024299.html"
onclick=""
class="img-wrap" title="BMT: Myanmada musulmonlarni qirishmoqda ">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/AB466486-9CAA-459F-932E-C9247335AF62_cx0_cy4_cw0_w33_r1.jpg" src="" alt="BMT: Myanmada musulmonlarni qirishmoqda ">
</div>
</a>
<div class="content">
<a href="/a/un-rights-cheif-rohingya-seemingly-face-ethnic-cleansing/4024299.html" onclick="">
<h4 class="media-block__title">
<span class="title">BMT: Myanmada musulmonlarni qirishmoqda </span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/4016380.html"
onclick=""
class="img-wrap" title="Rohinja musulmonlari dunyo e&#39;tiborida">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/9020c1b1-40c8-4590-8b70-d76f9dafad05_tv_w33_r1.jpg" src="" alt="16x9 Image">
</div>
<span class="ico ico-video"></span>
</a>
<div class="content">
<a href="/a/4016380.html" onclick="">
<h4 class="media-block__title">
<span class="title">Rohinja musulmonlari dunyo e&#39;tiborida</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/myanmar-uzbekistan-central-asia/4023818.html"
onclick=""
class="img-wrap" title="IHT: Myanma musulmonlarga joy bersin">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/C5D3B759-F525-47AF-A8AD-18639E764271_w33_r1.jpg" src="" alt="IHT: Myanma musulmonlarga joy bersin">
</div>
</a>
<div class="content">
<a href="/a/myanmar-uzbekistan-central-asia/4023818.html" onclick="">
<h4 class="media-block__title">
<span class="title">IHT: Myanma musulmonlarga joy bersin</span>
</h4>
</a>
</div>
</div>
</li>
<li class="col-xs-12 col-sm-6 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/rohingya-speech-reax/4036932.html"
onclick=""
class="img-wrap" title="AQSh Myanmadagi qochqinlarga qo&#39;shimcha 32 million dollar ajratadi&#160;">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/206B6817-DD7B-4272-9DB3-AFD8B674A1DB_cx0_cy10_cw0_w33_r1.jpg" src="" alt="AQSh Myanmadagi qochqinlarga qo&#39;shimcha 32 million dollar ajratadi&#160;">
</div>
</a>
<div class="content">
<a href="/a/rohingya-speech-reax/4036932.html" onclick="">
<h4 class="media-block__title">
<span class="title">AQSh Myanmadagi qochqinlarga qo&#39;shimcha 32 million dollar ajratadi&#160;</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container">
<div class="row">
<div class="col-xs-12">
<div class="media-block-wrap slide-in-wg" data-cookie-id="wgt-33772-802380">
<div class="wg-hiding-area">
<span class="ico ico-arrow-right"></span>
<h3 class="section-head">Recommended</h3>
<div class="row">
<ul class="">
<li class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
<div class="media-block horizontal has-img size-4">
<a href="/a/border-security/3818471.html"
onclick=""
class="img-wrap" title="AQSh ichki xavfsizlik vaziri qattiqroq choralar tarafdori">
<div class="thumb listThumb thumb16_9">
<img data-src="https://gdb.voanews.com/76DEB5F0-679C-4FE4-8780-31B5684E36DC_w33_r1.jpg" src="" alt="AQSh Ichki xavfsizlik vaziri Jon Kelli Jorj Vashington universiteti talabalari oldida so&#39;zlamoqda, Vashington shahri, 18-aprel, 2017-yil">
</div>
</a>
<div class="content">
<a href="/a/border-security/3818471.html" onclick="">
<h4 class="media-block__title">
<span class="title">AQSh ichki xavfsizlik vaziri qattiqroq choralar tarafdori</span>
</h4>
</a>
</div>
</div>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="container" id="youmaylike">
</div>
</div>
<div class="back-to-top-nav disabled visible-xs">
<div class="container">
<div class="row">
<div class="col-xs-12">
<a title="Back to top" class="back-to-top-link" href="#page">
<span class="ico ico-chevron-up"></span>
<span class="text">Back to top</span>
</a>
</div>
</div>
</div>
</div>
<footer role="contentinfo">
<div id="foot" class="foot">
<div class="container">
<div class="foot-nav collapsed" id="foot-nav">
<div class="menu">
<ul class="items">
<li class="socials block-socials">
<div class="inner">
<ul class="subitems follow">
<li>
<a href="https://www.facebook.com/voa.uzbek" title="Facebook sahifamiz" class="btn btn-rounded btn-facebook" target="_blank">
<span class="ico ico-facebook"></span>
</a>
</li>
<li>
<a href="https://twitter.com/AmerikaOvozi" title="Twitter sahifamiz" class="btn btn-rounded btn-twitter" target="_blank">
<span class="ico ico-twitter"></span>
</a>
</li>
<li>
<a href="https://www.youtube.com/user/AmerikaOvoziUZBEK#g/u" title="YouTube sahifamiz" class="btn btn-rounded btn-youtube" target="_blank">
<span class="ico ico-youtube"></span>
</a>
</li>
<li>
<a href="https://vk.com/share.php?url=http%3a%2f%2fwww.amerikaovozi.com%2f" title="B Контакте sahifamiz" class="btn btn-rounded btn-vkontakte" target="_blank">
<span class="ico ico-vkontakte"></span>
</a>
</li>
<li>
<a href="/rssfeeds" title="RSS" class="btn btn-rounded btn-rss">
<span class="ico ico-rss"></span>
</a>
</li>
<li>
<a href="/podcasts" title="Podcast" class="btn btn-rounded btn-podcast">
<span class="ico ico-podcast"></span>
</a>
</li>
<li>
<a href="/subscribe.html" title="Subscribe" class="btn btn-rounded btn-email">
<span class="ico ico-email"></span>
</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Bo&#39;limlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2100">Markaziy Osiyo</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2114">Amerika</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2109">Yaqin Sharq</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2412">Xalqaro</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2111">Siyosat</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2392">Muhojirlar hayoti</a>
</li>
</ul>
</div>
</li>
<li class="block-primary collapsed collapsible item">
<span class="handler">
Multimedia
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="/z/2384">Amerika Manzaralari</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2386">Amerika Ovozi Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2095">Video</a>
</li>
<li class="subitem">
<a class="handler" href="/z/4746">Xalqaro hayot</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2416">Audio</a>
</li>
<li class="subitem">
<a class="handler" href="/z/2110">Xabarlar suratlarda</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Xizmatlar
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5656.html">VOA App</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Podcast">Podcast</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/rss.html?tab=Rss">RSS</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/subscribe.html">Xabarnoma</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5654.html">Psiphon</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5655.html">VOA Mobile Streamer</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Biz haqimizda
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3779.html">Biz haqimizda</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5648.html">Xodimlar</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/3777.html">Aloqa uchun</a>
</li>
<li class="subitem">
<a class="handler" href="/sitemap.html">Sayt strukturasi</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/5650.html">Arxiv</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/p/4366.html">Saytimiz qoidalari</a>
</li>
<li class="subitem">
<a class="handler" href="http://m.amerikaovozi.com/a/voa-uzbek-satellite-info-99242154/847497.html">Bizni qanday topasiz?</a>
</li>
</ul>
</div>
</li>
<li class="block-secondary collapsed collapsible item">
<span class="handler">
Hamkorlarimiz
<span title="close tab" class="ico ico-chevron-up"></span><span title="open tab" class="ico ico-chevron-down"></span><span title="add" class="ico ico-plus"></span><span title="remove" class="ico ico-minus"></span>
</span>
<div class="inner">
<ul class="subitems">
<li class="subitem">
<a class="handler" href="http://www.ozodlik.org/section/Lotin/1346.html">&quot;Ozodlik&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.golos-ameriki.ru/section/former-ussr/2421.html">Голос Америки</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.rfa.org/uyghur/service_onecolumntop?encoding=latin">&quot;Erkin Osiyo&quot; Radiosi</a>
</li>
<li class="subitem">
<a class="handler" href="http://www.amerikaninsesi.com/">Amerika’nın Sesi</a>
</li>
</ul>
</div>
</li>
</ul>
</div>
</div>
<div class="foot__item foot__item--copyrights">
<p class="copyright"></p>
</div>
</div>
</div>
</footer> </div>
</div>
<script type="text/javascript">
//test ie 6, 7, 8
var div = document.createElement("div");
div.innerHTML = "<!--[if lte IE 8]><i></i><![endif]-->";
var isIe8orLower = !!div.getElementsByTagName("i").length;
if (!isIe8orLower && !navigator.userAgent.match(/Opera Mini/i)) {
document.getElementsByTagName("body")[0].className += " can-ff";
}
// mobile browsers test
if (RFE.isMobile.any()) {
document.getElementsByTagName("body")[0].className += " is-mobile";
}
else {
document.getElementsByTagName("body")[0].className += " is-not-mobile";
}
</script>
<script src="/conf.js?x=67" type="text/javascript"></script>
<div class="responsive-indicator">
<div class="visible-xs-block">XS</div>
<div class="visible-sm-block">SM</div>
<div class="visible-md-block">MD</div>
<div class="visible-lg-block">LG</div>
</div>
<script type="text/javascript">
var bar_data = {
"apiUrl": "http://voa.pangea-cms.com/publisher/uz-Latn-UZ-VOA/api/frontend/itemdata",
"apiId": "4048309",
"apiType": "1",
"isEmbedded": "0",
"cookieName": "cmsLoggedIn",
"cookieDomain": "www.amerikaovozi.com"
};
</script>
</body>
</html>